<!DOCTYPE html><html
lang="en-US"><head><meta
charset="UTF-8" /><meta
http-equiv="x-ua-compatible" content="ie=edge" /><meta
name="viewport" content="width=device-width, initial-scale=1" /><link
rel="pingback" href="https://www.taxgirl.com/xmlrpc.php" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><title>What’s Section 230 And What Does It Have To Do With The Stimulus Checks? | Taxgirl</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="What’s Section 230 And What Does It Have To Do With The Stimulus Checks? | Taxgirl" /><meta
property="og:description" content="I’ve been asked a lot recently about section 230 &#8211; a phrase that’s been tossed around a lot with respect to stimulus checks. Section 230 isn’t a tax provision (in fact, there isn’t even a section 230 in the Tax Code): it’s actually a telecommunications law. And I&#8217;m not a tech or intellectual property lawyer:" /><meta
property="og:url" content="https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/" /><meta
property="og:site_name" content="Taxgirl" /><meta
property="article:publisher" content="http://www.facebook.com/taxgirl" /><meta
property="article:author" content="http://www.facebook.com/taxgirl" /><meta
property="article:published_time" content="2021-01-04T00:03:02+00:00" /><meta
property="article:modified_time" content="2021-01-04T00:28:35+00:00" /><meta
property="og:image" content="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812.jpg" /><meta
property="og:image:width" content="1000" /><meta
property="og:image:height" content="667" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@Taxgirl" /><meta
name="twitter:site" content="@Taxgirl" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Kelly Phillips Erb"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="5 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.taxgirl.com/#website","url":"https://www.taxgirl.com/","name":"Taxgirl","description":"Because paying taxes is painful\u2026 but reading about them shouldn\u2019t be.","publisher":{"@id":"https://www.taxgirl.com/#/schema/person/cd5d1e437516737cad356d86dcb74a3d"},"potentialAction":[{"@type":"SearchAction","target":"https://www.taxgirl.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#primaryimage","inLanguage":"en-US","url":"https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812.jpg","width":1000,"height":667,"caption":"Photo by Tracy Le Blanc from Pexels"},{"@type":"WebPage","@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#webpage","url":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/","name":"What\u2019s Section 230 And What Does It Have To Do With The Stimulus Checks? | Taxgirl","isPartOf":{"@id":"https://www.taxgirl.com/#website"},"primaryImageOfPage":{"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#primaryimage"},"datePublished":"2021-01-04T00:03:02+00:00","dateModified":"2021-01-04T00:28:35+00:00","breadcrumb":{"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/"]}]},{"@type":"BreadcrumbList","@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.taxgirl.com/","url":"https://www.taxgirl.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/","url":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/","name":"What\u2019s Section 230 And What Does It Have To Do With The Stimulus Checks?"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#article","isPartOf":{"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#webpage"},"author":{"@id":"https://www.taxgirl.com/#/schema/person/cd5d1e437516737cad356d86dcb74a3d"},"headline":"What\u2019s Section 230 And What Does It Have To Do With The Stimulus Checks?","datePublished":"2021-01-04T00:03:02+00:00","dateModified":"2021-01-04T00:28:35+00:00","mainEntityOfPage":{"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.taxgirl.com/#/schema/person/cd5d1e437516737cad356d86dcb74a3d"},"image":{"@id":"https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#primaryimage"},"keywords":"Communications Decency Act,National Defense Authorization Act,NDAA,section 230,stimulus check,stimulus money","articleSection":"individual,politics,technology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.taxgirl.com/#organization"}},{"@type":["Person","Organization"],"@id":"https://www.taxgirl.com/#/schema/person/cd5d1e437516737cad356d86dcb74a3d","name":"Kelly Phillips Erb","image":{"@type":"ImageObject","@id":"https://www.taxgirl.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=96&d=monsterid&r=g","caption":"Kelly Phillips Erb"},"logo":{"@id":"https://www.taxgirl.com/#personlogo"},"description":"Kelly Phillips Erb is a tax attorney, tax writer, and podcaster.","sameAs":["https://www.taxgirl.com","http://www.facebook.com/taxgirl","https://www.instagram.com/therealtaxgirl","https://www.linkedin.com/in/taxgirl/","https://www.pinterest.com/taxgirl/","https://twitter.com/Taxgirl","https://www.youtube.com/user/taxgirlvideos","https://www.tumblr.com/blog/taxgirl"]}]}</script> <link
rel='dns-prefetch' href='//www.taxgirl.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Feed" href="https://www.taxgirl.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Comments Feed" href="https://www.taxgirl.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; What’s Section 230 And What Does It Have To Do With The Stimulus Checks? Comments Feed" href="https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/feed/" />
 <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version='7.14.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStr='ga-disable-UA-3735755-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1}
if(__gaTrackerIsOptedOut()){window[disableStr]=!0}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout()}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-3735755-1','auto');__gaTracker('set','forceSSL',!0);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview')}else{console.log("");(function(){var noopfn=function(){return null};var noopnullfn=function(){return null};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=function(){return new Tracker()};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;window.__gaTracker=__gaTracker})()}</script> 
<style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.taxgirl.com/wp-content/plugins/contact-form-7/includes/css/../../assets/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'ts-icons';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff2#1609810312) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff#1609810312) format('woff'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.ttf#1609810312) format('truetype'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.svg?v1#ts-icons) format('svg');font-weight:400;font-style:normal}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.tsi-plus:before{content:"\f067"}.tsi-search:before{content:"\f002"}.tsi-envelope-o:before{content:"\f003"}.tsi-heart:before{content:"\f004"}.tsi-close:before{content:"\f00d"}.tsi-remove:before{content:"\f00d"}.tsi-times:before{content:"\f00d"}.tsi-home:before{content:"\f015"}.tsi-clock-o:before{content:"\f017"}.tsi-repeat:before{content:"\f01e"}.tsi-rotate-right:before{content:"\f01e"}.tsi-play:before{content:"\f04b"}.tsi-chevron-down:before{content:"\f078"}.tsi-shopping-cart:before{content:"\f07a"}.tsi-heart-o:before{content:"\f08a"}.tsi-twitter:before{content:"\f099"}.tsi-facebook:before{content:"\f09a"}.tsi-facebook-f:before{content:"\f09a"}.tsi-feed:before{content:"\f09e"}.tsi-rss:before{content:"\f09e"}.tsi-bars:before{content:"\f0c9"}.tsi-navicon:before{content:"\f0c9"}.tsi-reorder:before{content:"\f0c9"}.tsi-pinterest:before{content:"\f0d2"}.tsi-google-plus:before{content:"\f0d5"}.tsi-linkedin:before{content:"\f0e1"}.tsi-cutlery:before{content:"\f0f5"}.tsi-angle-double-left:before{content:"\f100"}.tsi-angle-double-right:before{content:"\f101"}.tsi-angle-left:before{content:"\f104"}.tsi-angle-right:before{content:"\f105"}.tsi-angle-up:before{content:"\f106"}.tsi-angle-down:before{content:"\f107"}.tsi-mail-reply:before{content:"\f112"}.tsi-reply:before{content:"\f112"}.tsi-youtube:before{content:"\f167"}.tsi-instagram:before{content:"\f16d"}.tsi-flickr:before{content:"\f16e"}.tsi-tumblr:before{content:"\f173"}.tsi-long-arrow-left:before{content:"\f177"}.tsi-long-arrow-right:before{content:"\f178"}.tsi-dribbble:before{content:"\f17d"}.tsi-vk:before{content:"\f189"}.tsi-steam:before{content:"\f1b6"}.tsi-soundcloud:before{content:"\f1be"}.tsi-lastfm:before{content:"\f202"}.tsi-pinterest-p:before{content:"\f231"}.tsi-clone:before{content:"\f24d"}.tsi-vimeo:before{content:"\f27d"}.tsi-shopping-bag:before{content:"\f290"}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_4" type="text/css" media="all">:root{--text-color:#000;--text-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--ui-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--alt-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--alt-font2:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-color:#95a8a3;--main-color-rgb:149,168,163;--text-color:#000;--topbar-social-color:#2d6d0a}.main-footer .upper-footer{background-color:#000;border-top:none}.main-footer .lower-footer{background-color:#e3e0cf;border-top:none}body{color:#000}.main-head,.main-head.dark{border-bottom-color:#fff}.main-head .search-submit,.main-head .search-link .tsi{color:#dd9933!important}.main-head .social-icons a{font-size:24px}.navigation{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.post-meta-a,.post-meta-a .meta-item,.post-meta-a .comments,.post-meta-a .post-date{color:#000}.post-meta-a .post-cat>a{color:#467a7a}.entry-content{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:14px;color:#000}.post-content{--h-color:#000}.single-creative .featured{height:498px}.single-creative .featured:before{opacity:.2}.single-creative .featured .post-title{font-size:40px}.top-bar-content{box-shadow:none}.post-title,.post-title-alt,.post-title a,.post-title-alt a{color:#000}.post-excerpt{color:#000}.read-more-btn:hover,.read-more-basic:hover{color:#d93}.read-more-btn,.read-more-basic{border-color:#000}.main-head .top-bar,.search-alt .dark,.main-head.compact .dark .social-icons{--topbar-social-color:#2d6d0a}@media (min-width:768px) and (max-width:940px){.entry-content{font-size:14px}}</style><style id='cheerup-skin-inline-css' type='text/css'>:root{--text-color:#000;--text-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--ui-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--alt-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--alt-font2:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-color:#95a8a3;--main-color-rgb:149,168,163;--text-color:#000;--topbar-social-color:#2d6d0a}.main-footer .upper-footer{background-color:#000;border-top:none}.main-footer .lower-footer{background-color:#e3e0cf;border-top:none}body{color:#000}.main-head,.main-head.dark{border-bottom-color:#fff}.main-head .search-submit,.main-head .search-link .tsi{color:#dd9933!important}.main-head .social-icons a{font-size:24px}.navigation{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.post-meta-a,.post-meta-a .meta-item,.post-meta-a .comments,.post-meta-a .post-date{color:#000}.post-meta-a .post-cat>a{color:#467a7a}.entry-content{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:14px;color:#000}.post-content{--h-color:#000}.single-creative .featured{height:498px}.single-creative .featured:before{opacity:.2}.single-creative .featured .post-title{font-size:40px}.top-bar-content{box-shadow:none}.post-title,.post-title-alt,.post-title a,.post-title-alt a{color:#000}.post-excerpt{color:#000}.read-more-btn:hover,.read-more-basic:hover{color:#d93}.read-more-btn,.read-more-basic{border-color:#000}.main-head .top-bar,.search-alt .dark,.main-head.compact .dark .social-icons{--topbar-social-color:#2d6d0a}@media (min-width:768px) and (max-width:940px){.entry-content{font-size:14px}}</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-regular-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-regular-webfont.woff) format('woff');font-weight:400;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-text-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-text-webfont.woff) format('woff');font-weight:500;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-medium-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-medium-webfont.woff) format('woff');font-weight:600;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-semibold-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-semibold-webfont.woff) format('woff');font-weight:700;font-style:normal}</style><style class="optimize_css_2" type="text/css" media="all">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</style> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.taxgirl.com","hash_tracking":"false"}</script> <script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1609810312/assets/wpo-minify-header-af2b1edf.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.taxgirl.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.taxgirl.com/wp-json/wp/v2/posts/54803" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taxgirl.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taxgirl.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6" /><link
rel='shortlink' href='https://www.taxgirl.com/?p=54803' /><link
rel="alternate" type="application/json+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F&#038;format=xml" /><style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px;color:#3AAA11}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}</style> <script>var Sphere_Plugin={"ajaxurl":"https:\/\/www.taxgirl.com\/wp-admin\/admin-ajax.php"}</script><style type="text/css">#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#4054b2;color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#4054b2}body.pojo-a11y-focusable a:focus{outline-style:solid!important;outline-width:1px!important;outline-color:#FF0000!important}#pojo-a11y-toolbar{top:100px!important}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#fff}@media (max-width:767px){#pojo-a11y-toolbar{top:50px!important}}</style><link
rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-150x150.png" sizes="32x32" /><link
rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" /><meta
name="msapplication-TileImage" content="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" /><style type="text/css" id="wp-custom-css">body.page .entry-content a,body.single-post .entry-content a{color:#e88709}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-54803 single-format-standard cheerup no-sidebar lazy-normal layout-creative skin-fashion has-lb has-lb-s wpb-js-composer js-comp-ver-6.4.2 vc_responsive"><div
class="main-wrap"><header
id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal"><div
class="top-bar light top-bar-b cf"><div
class="top-bar-content ts-contain" data-sticky-bar=""><div
class="wrap cf">
<span
class="mobile-nav"><i
class="tsi tsi-bars"></i></span><div
class="posts-ticker">
<span
class="heading">Don&#039;t Miss:</span><ul><li><a
href="https://www.taxgirl.com/2021/01/05/business-management-learning-from-high-profile-celebrity-tax-problems/" title="Learning From Celebrity Tax Problems To Save You Time And Money">Learning From Celebrity Tax Problems To Save You Time And Money</a></li><li><a
href="https://www.taxgirl.com/2021/01/04/look-out-for-most-tax-forms-including-your-w-2-by-february-1/" title="Look Out For Most Tax Forms, Including Your W-2, By February 1">Look Out For Most Tax Forms, Including Your W-2, By February 1</a></li><li><a
href="https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/" title="What’s Section 230 And What Does It Have To Do With The Stimulus Checks?">What’s Section 230 And What Does It Have To Do With The Stimulus Checks?</a></li><li><a
href="https://www.taxgirl.com/2020/12/30/12-days-of-charitable-giving-2020-halftime-gear/" title="12 Days Of Charitable Giving 2020: Halftime Gear">12 Days Of Charitable Giving 2020: Halftime Gear</a></li><li><a
href="https://www.taxgirl.com/2020/12/29/12-days-of-charitable-giving-2020-on-my-team-16/" title="12 Days Of Charitable Giving 2020: On My Team 16">12 Days Of Charitable Giving 2020: On My Team 16</a></li></ul></div><ul
class="social-icons cf"><li><a
href="https://www.facebook.com/taxgirl" class="tsi tsi-facebook" target="_blank"><span
class="visuallyhidden">Facebook</span></a></li><li><a
href="https://twitter.com/taxgirl" class="tsi tsi-twitter" target="_blank"><span
class="visuallyhidden">Twitter</span></a></li><li><a
href="https://www.instagram.com/therealtaxgirl" class="tsi tsi-instagram" target="_blank"><span
class="visuallyhidden">Instagram</span></a></li><li><a
href="https://www.linkedin.com/in/taxgirl" class="tsi tsi-linkedin" target="_blank"><span
class="visuallyhidden">LinkedIn</span></a></li></ul></div></div></div><div
class="inner ts-contain"><div
class="wrap logo-wrap cf"><div
class="title">
<a
href="https://www.taxgirl.com/" title="Taxgirl" rel="home">
<img
src="https://www.taxgirl.com/wp-content/uploads/2020/01/taxgirl-logo-round-header.jpg" class="logo-image" alt="Taxgirl" />
</a></div></div></div><div
class="navigation-wrap"><nav
class="navigation ts-contain below has-bg light" data-sticky-bar=""><div
class="wrap"><div
class="menu-top-level-menu-container"><ul
id="menu-top-level-menu" class="menu"><li
id="menu-item-39558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a
href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li><li
id="menu-item-39559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a
href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li><li
id="menu-item-39557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a
href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li><li
id="menu-item-39554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a
href="https://www.taxgirl.com/blog-notes/privacy/">Blog Info</a><ul
class="sub-menu"><li
id="menu-item-53772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a
href="https://www.taxgirl.com/about-taxgirl/a-favor/">A Favor?</a></li><li
id="menu-item-39556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a
href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li><li
id="menu-item-39555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a
href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li><li
id="menu-item-39553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a
href="https://www.taxgirl.com/blog-notes/">A Word (Or More) About Privacy</a></li></ul></li><li
id="menu-item-52149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a
href="https://www.taxgirl.com/taxgirl-podcast/">Podcast</a><ul
class="sub-menu"><li
id="menu-item-53506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide/">Podcast Episode Guide</a></li><li
id="menu-item-53510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe To The Podcast</a></li></ul></li><li
id="menu-item-52472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a
href="https://www.taxgirl.com/jobs/">Jobs</a><ul
class="sub-menu"><li
id="menu-item-52491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a
href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li><li
id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a
href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li></ul></li><li
class="nav-icons"><div>
<a
href="#" title="Search" class="search-link"><i
class="tsi tsi-search"></i></a><div
class="search-box-overlay"><form
method="get" class="search-form" action="https://www.taxgirl.com/">
<span
class="screen-reader-text">Search for:</span><button
type="submit" class="search-submit"><i
class="tsi tsi-search"></i></button>
<input
type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /></form></div></div></li></ul></div></div></nav></div></header><div
class="single-creative"><div
class="cf"><div
class="featured" data-parallax="">
<a
href="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812.jpg" class="image-link"><img
width="1000" height="667" src="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812.jpg" class="attachment-large size-large wp-post-image" alt="Smart phone with social media icons" sizes="(max-width: 1920px) 100vw, 1920px" title="What’s Section 230 And What Does It Have To Do With The Stimulus Checks?" srcset="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812.jpg 1000w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-768x512.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-tracy-le-blanc-607812-300x200@2x.jpg 600w" /></a><div
class="overlay"><div
class="post-meta post-meta-a the-post-meta has-below"><div
class="meta-above"><span
class="cat-labels">
<span
class="text-in">In</span>
<a
href="https://www.taxgirl.com/category/individual/" class="category" rel="category">individual</a>
</span></div><h1 class="is-title post-title">What’s Section 230 And What Does It Have To Do With The Stimulus Checks?</h1><div
class="below meta-below"><span
class="meta-item post-author"><span
class="by">By</span> <a
href="https://www.taxgirl.com/author/kelly/" title="Posts by Kelly Phillips Erb" rel="author">Kelly Phillips Erb</a></span> <span
class="meta-sep"></span> <a
href="https://www.taxgirl.com/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/" class="meta-item date-link">
<time
class="post-date" datetime="2021-01-03T19:03:02-05:00">January 3, 2021</time>
</a></div></div></div></div></div><nav
class="breadcrumbs ts-contain breadcrumbs-center" id="breadcrumb"><div
class="inner wrap"><span><span><a
href="https://www.taxgirl.com/">Home</a> <span
class="delim">»</span> <span
class="breadcrumb_last" aria-current="page">What’s Section 230 And What Does It Have To Do With The Stimulus Checks?</span></span></span></div></nav><div
class="main wrap"><div
id="post-54803" class="the-post-modern post-54803 post type-post status-publish format-standard has-post-thumbnail category-individual category-politics category-technology tag-communications-decency-act tag-national-defense-authorization-act tag-ndaa tag-section-230 tag-stimulus-check tag-stimulus-money"><div
class="ts-row cf"><div
class="col-8 main-content cf"><article
class="the-post"><div><div
class="post-share-float share-float-b is-hidden cf">
<span
class="share-text">Share</span><div
class="services">
<a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
<i
class="tsi tsi-facebook"></i>
<span
class="label">Share on Facebook</span>
</a>
<a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F&text=What%E2%80%99s%20Section%20230%20And%20What%20Does%20It%20Have%20To%20Do%20With%20The%20Stimulus%20Checks%3F" class="cf service twitter" target="_blank" title="Share on Twitter">
<i
class="tsi tsi-twitter"></i>
<span
class="label">Share on Twitter</span>
</a>
<a
href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F&media=https%3A%2F%2Fwww.taxgirl.com%2Fwp-content%2Fuploads%2F2021%2F01%2Fpexels-tracy-le-blanc-607812.jpg&description=What%E2%80%99s%20Section%20230%20And%20What%20Does%20It%20Have%20To%20Do%20With%20The%20Stimulus%20Checks%3F" class="cf service pinterest" target="_blank" title="Pinterest">
<i
class="tsi tsi-pinterest-p"></i>
<span
class="label">Pinterest</span>
</a>
<a
href="mailto:?subject=What%E2%80%99s%20Section%20230%20And%20What%20Does%20It%20Have%20To%20Do%20With%20The%20Stimulus%20Checks%3F&body=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F" class="cf service email" target="_blank" title="Email">
<i
class="tsi tsi-envelope-o"></i>
<span
class="label">Email</span>
</a>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F01%2F03%2Fwhats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
<i
class="tsi tsi-linkedin"></i>
<span
class="label">LinkedIn</span>
</a></div></div></div><div
class="post-content description cf entry-content has-share-float content-spacious-full"><div
class="pf-content"><p>I’ve been asked a lot recently about section 230 &#8211; a phrase that’s been tossed around a lot with respect to stimulus checks.</p><p>Section 230 isn’t a tax provision (in fact, there isn’t even a section 230 in the Tax Code): it’s actually a telecommunications law. And I&#8217;m not a tech or intellectual property lawyer: my focus is tax. But in the spirit of trying to explain what section 230 has to do with stimulus checks &#8211; which are tax-related &#8211; I&#8217;m going to give you a quick summary. If you need a deeper dive, there&#8217;s some good stuff out there from tech lawyers.</p><h2 id="h-what-is-section-230">What is Section 230?</h2><p>Section 230 is part of a law &#8211; the Communications Decency Act (CDA of 1996) &#8211; which was passed in 1996. It provides liability protection for social media companies like Twitter and Facebook with respect to content posted by their users.</p><p>The meaty part is here:</p><blockquote
class="wp-block-quote"><p>No provider or user of an interactive computer service shall be treated as the publisher or speaker of any information provided by another information content provider.</p><cite>47 U.S. Code § 230</cite></blockquote><p>And you can find the full text of the law <a
href="https://www.law.cornell.edu/uscode/text/47/230">here</a>.</p><p>What the law does, basically, is say that you can’t hold these companies &#8211; and other intermediaries like Internet Service Providers (ISPs) &#8211; legally responsible for things that other people post. There are some exceptions including conduct that is criminal, as well as copyright and other intellectual property, but the idea is that you &#8211; not the platform &#8211; should be responsible for your conduct, not Twitter or Facebook. Without section 230, companies might be so scared of being sued that they would either have to monitor everything posted all of the time &#8211; or they might just throw in the towel and decide not to provide the service at all.</p><h2 id="h-why-does-section-230-exist">Why Does Section 230 Exist?</h2><p>The history of the bill dates backs to a 1995 court ruling against the online service, Prodigy. Prodigy isn’t around anymore, but back in the day, it was a top online service platform, along with CompuServe &#8211; another blast from the past. In 1994, an anonymous user created a post accusing Stratton Oakmont (a securities firm founded by Danny Porush, Brian Blake, and Jordan Belfort &#8211; if that last name rings a bell, you’ve likely seen <em>Wolf Of Wall Street) </em>of fraud. Stratton Oakmont sued the anonymous user and Prodigy for defamation. They won, with the court holding that since Prodigy did some moderation, it should be treated as a publisher. The case was Stratton Oakmont, Inc. v. Prodigy Services Co., (N.Y. Sup. Ct. 1995).<br><br>(Fun fact: In 1996, Stratton Oakmont shut down &#8211; for fraud &#8211; after <a
href="https://www.finra.org/sites/default/files/DisciplinaryAction/p007568.pdf">it was expelled</a> from the National Association of Securities Dealers (NASD) because it posed &#8220;an ongoing risk to the investing public.&#8221; A few years later, Porush and Belfort went to prison on securities fraud and money laundering charges.)</p><p>In 1996, section 230 was signed into law to rebut the presumption under <em>Stratton Oakmont</em> that companies should be treated as a publisher under the law. Now, if tech companies moderate some material &#8211; like keeping adult content away from children &#8211; they are protected from liability for other user content. In other words, if Facebook takes down sexually explicit content, I can’t use that as a justification to sue Facebook because my brother called me a name online. And, in the same vein, a restaurant can’t sue Facebook because it got a bad review from a customer.</p><p>Not everyone is a fan of section 230, including the President.</p><h2 id="h-why-does-the-president-want-to-repeal-section-230">Why Does The President Want To Repeal Section 230?</h2><p>In May of 2020, Twitter fact-checked some of the President’s tweets related to voting by mail. That resulted in a war of words with the President. On May 28, 2020, President Trump issued an <a
href="https://www.whitehouse.gov/presidential-actions/executive-order-preventing-online-censorship/">Executive Order</a>, targeted at tech companies, including Twitter, stating that, &#8220;Twitter now selectively decides to place a warning label on certain tweets in a manner that clearly reflects political bias.&#8221; He called for legislation to fix what he saw as a problem, specifically calling for a repeal of section 230, but Congress did not act.</p><h2 id="h-the-stimulus-spending-extenders-bill">The Stimulus/Spending/Extenders Bill</h2><p>So what does this have to do with taxes? Remember the <a
href="https://www.taxgirl.com/2020/12/27/president-trump-signs-stimulus-package-spending-bill-into-law/">stimulus/spending/extenders bill</a>? That bill passed the House and Senate and landed on the President’s desk, where he signed it &#8211; but only after pausing a few days to insist on some changes, including higher stimulus checks ($2,000 per person) and elimination of what he deemed wasteful spending.</p><p>When the President signed the bill into law, he said he was doing so with the understanding that the Senate would consider <a
href="https://www.whitehouse.gov/briefings-statements/statement-from-the-president-122720/">three things</a>:</p><blockquote
class="wp-block-quote"><p>The Senate will start the process for a vote that increases checks to $2,000, repeals Section 230, and starts an investigation into voter fraud.</p><cite>President Trump statement, December 27, 2020</cite></blockquote><p>He specifically signaled for the repeal of section 230 after signing the bill into law &#8211; even though there&#8217;s no mention of section 230 in the stimulus/spending/extenders bill.</p><h2 id="h-what-about-the-ndaa-and-that-veto">What About The NDAA And That Veto?</h2><p
id="h-what-about-the-ndaa-it-was-the-second-time-in-a-month-s-span-that-the-president-had-called-for-the-repeal-of-section-230-the-first-time-he-called-for-it-was-related-to-his-veto-of-the-most-recent-version-of-the-national-defense-authorization-act-ndaa-the-ndaa-typically-has-strong-support-in-congress-because-it-is-tied-to-pay-raises-for-military-families-and-veterans-benefits-the-first-version-of-the-ndaa-was-signed-into-law-in-1961-and-it-has-typically-been-renewed-each-year-without-fail-this-year-the-ndaa-passed-the-president-vetoed-it-when-explaining-his-veto-you-can-read-his-full-statement-here-he-specifically-called-out-section-230-saying-your-failure-to-terminate-the-very-dangerous-national-security-risk-of-section-230-will-make-our-intelligence-virtually-impossible-to-conduct-without-everyone-knowing-what-we-are-doing-at-every-step">That statement was the second time in a month&#8217;s span that the President called for the repeal of section 230. Earlier, he raised it in relation to his veto of the most recent version of the National Defense Authorization Act (NDAA). The NDAA typically has strong support in Congress because it is tied to pay raises for military families and veterans benefits. The first version of the NDAA was signed into law in 1961 and it has typically been renewed each year without fail.<br><br>This year, the NDAA passed the House and Senate, but the President vetoed it. When explaining his veto (you can read his full statement <a
href="https://www.whitehouse.gov/briefings-statements/presidential-veto-message-house-representatives-h-r-6395/">here</a>), he specifically called out section 230, saying, &#8220;Your failure to terminate the very dangerous national security risk of Section 230 will make our intelligence virtually impossible to conduct without everyone knowing what we are doing at every step.&#8221;</p><p>When the bill went back to Congress, Senate Majority Leader Mitch McConnell (R-KY) urged his colleagues to overturn the veto, saying, &#8220;For the brave men and women of the United States armed forces, failure is not an option. So when it is our turn in Congress to have their backs, failure is not an option here either. I urge my colleagues to support this legislation one more time.&#8221; The veto was quickly overridden with a House vote of 322-87 and a Senate vote of 81-13 on January 1, 2021.</p><h2 id="h-mcconnell-ties-checks-to-section-230">McConnell Ties Checks To Section 230</h2><p>However, a few days before the veto override vote, on December 29, 2020, Sen. McConnell had acted on section 230. He introduced a bill that would have done what the President asked: tie the increase in stimulus checks to $2,000 to the repeal of section 230. It was a combined, not a stand-alone, bill. McConnell’s bill would have also required a bipartisan commission to study the “integrity and administration” of the 2020 election.</p><p>You can read the text <a
href="https://www.congress.gov/bill/116th-congress/senate-bill/5085/text?format=txt">here</a>. It was not seriously considered.</p><h2 id="h-we-have-a-new-congress">We Have A New Congress</h2><p>So what comes next?</p><p>The new Congress &#8211; the 117th &#8211; has already been sworn in. Under the Constitution:</p><blockquote
class="wp-block-quote"><p>The Congress shall assemble at least once in every year, and such meeting shall begin at noon on the 3d day of January, unless they shall by law appoint a different day.</p><cite><a
href="https://www.law.cornell.edu/constitution/amendmentxx">20th Amendment, section 2</a></cite></blockquote><p>That happened on schedule this year.</p><p>Any changes to existing laws, including a repeal of section 230 or increases to stimulus checks, must be taken up by the new Congress. Stay tuned.</p><div
class="printfriendly pf-alignleft"><a
href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
}else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img
style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><div
class="the-post-foot cf"><div
class="tag-share cf"></div></div><div
class="author-box"><div
class="image"><img
alt='' src='https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=82&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=164&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></div><div
class="content">
<span
class="author">
<span>Author</span>
<a
href="https://www.taxgirl.com/author/kelly/" title="Posts by Kelly Phillips Erb" rel="author">Kelly Phillips Erb</a>			</span><p
class="text author-bio">Kelly Phillips Erb is a tax attorney, tax writer, and podcaster.</p><ul
class="social-icons"><li>
<a
href="https://www.taxgirl.com" class="tsi tsi-home" title="Website">
<span
class="visuallyhidden">Website</span></a></li><li>
<a
href="https://www.facebook.com/taxgirl" class="tsi tsi-facebook" title="Facebook">
<span
class="visuallyhidden">Facebook</span></a></li><li>
<a
href="https://www.twitter.com/taxgirl" class="tsi tsi-twitter" title="Twitter">
<span
class="visuallyhidden">Twitter</span></a></li><li>
<a
href="https://www.pinterest.com/taxgirl/" class="tsi tsi-pinterest-p" title="Pinterest">
<span
class="visuallyhidden">Pinterest</span></a></li><li>
<a
href="https://www.instagram.com/therealtaxgirl" class="tsi tsi-instagram" title="Instagram">
<span
class="visuallyhidden">Instagram</span></a></li><li>
<a
href="https://www.tumblr.com/blog/taxgirl" class="tsi tsi-tumblr" title="Tumblr">
<span
class="visuallyhidden">Tumblr</span></a></li><li>
<a
href="https://www.linkedin.com/in/taxgirl" class="tsi tsi-linkedin" title="LinkedIn">
<span
class="visuallyhidden">LinkedIn</span></a></li></ul></div></div><div
class="post-nav"><div
class="post previous cf">
<a
href="https://www.taxgirl.com/2020/12/30/12-days-of-charitable-giving-2020-halftime-gear/" title="Prev Post" class="nav-icon">
<i
class="tsi tsi-angle-left"></i>
</a>
<span
class="content">
<a
href="https://www.taxgirl.com/2020/12/30/12-days-of-charitable-giving-2020-halftime-gear/" class="image-link">
<img
width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="hockey" loading="lazy" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2020/12/Hockey-150x150.jpg 150w, https://www.taxgirl.com/wp-content/uploads/2020/12/Hockey-150x150@2x.jpg 300w" data-src="https://www.taxgirl.com/wp-content/uploads/2020/12/Hockey-150x150.jpg" />			</a><div
class="post-meta">
<span
class="label">Prev Post</span><div
class="post-meta post-meta-a post-meta-left has-below"><h2 class="is-title post-title"><a
href="https://www.taxgirl.com/2020/12/30/12-days-of-charitable-giving-2020-halftime-gear/">12 Days Of Charitable Giving 2020: Halftime Gear</a></h2><div
class="below meta-below"><a
href="https://www.taxgirl.com/2020/12/30/12-days-of-charitable-giving-2020-halftime-gear/" class="meta-item date-link">
<time
class="post-date" datetime="2020-12-30T19:30:19-05:00">December 30, 2020</time>
</a></div></div></div>
</span></div><div
class="post next cf">
<a
href="https://www.taxgirl.com/2021/01/04/look-out-for-most-tax-forms-including-your-w-2-by-february-1/" title="Next Post" class="nav-icon">
<i
class="tsi tsi-angle-right"></i>
</a>
<span
class="content">
<a
href="https://www.taxgirl.com/2021/01/04/look-out-for-most-tax-forms-including-your-w-2-by-february-1/" class="image-link">
<img
width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="mailbox" loading="lazy" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-abstrakt-xxcellence-studios-2217613-150x150.jpg 150w, https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-abstrakt-xxcellence-studios-2217613-150x150@2x.jpg 300w" data-src="https://www.taxgirl.com/wp-content/uploads/2021/01/pexels-abstrakt-xxcellence-studios-2217613-150x150.jpg" />			</a><div
class="post-meta">
<span
class="label">Next Post</span><div
class="post-meta post-meta-a post-meta-right has-below"><h2 class="is-title post-title"><a
href="https://www.taxgirl.com/2021/01/04/look-out-for-most-tax-forms-including-your-w-2-by-february-1/">Look Out For Most Tax Forms, Including Your W-2, By February 1</a></h2><div
class="below meta-below"><a
href="https://www.taxgirl.com/2021/01/04/look-out-for-most-tax-forms-including-your-w-2-by-february-1/" class="meta-item date-link">
<time
class="post-date" datetime="2021-01-04T09:43:13-05:00">January 4, 2021</time>
</a></div></div></div>
</span></div></div><section
class="related-posts grid-3"><h4 class="section-head"><span
class="title">Related Posts</span></h4><div
class="ts-row posts cf"><article
class="post col-4"><a
href="https://www.taxgirl.com/2020/12/27/president-trump-signs-stimulus-package-spending-bill-into-law/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-768x1152.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-768x1152.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-800x1200.jpg 800w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-1024x1536.jpg 1024w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-1365x2048.jpg 1365w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-450x675.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-1170x1755.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-scaled.jpg 1707w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-768x1152@2x.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2020/06/white-concrete-building-3214998-450x675@2x.jpg 900w" data-sizes="(max-width: 768px) 100vw, 768px" aria-label="US Capitol"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2020/12/27/president-trump-signs-stimulus-package-spending-bill-into-law/" class="post-link">President Trump Signs Stimulus Package/Spending Bill Into Law</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2020/12/27/president-trump-signs-stimulus-package-spending-bill-into-law/" class="meta-item date-link">
<time
class="post-date" datetime="2020-12-27T21:52:22-05:00">December 27, 2020</time>
</a></div></div></div></article ><article
class="post col-4"><a
href="https://www.taxgirl.com/2020/12/23/will-the-president-sign-the-stimulus-bill-heres-what-you-need-to-know/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-768x511.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-768x511.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039.jpg 1000w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-krisztian-kormos-3526039-300x200@2x.jpg 600w" data-sizes="(max-width: 768px) 100vw, 768px" aria-label="Capitol building"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2020/12/23/will-the-president-sign-the-stimulus-bill-heres-what-you-need-to-know/" class="post-link">Will The President Sign The Stimulus Bill? Here&#8217;s What You Need To Know.</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2020/12/23/will-the-president-sign-the-stimulus-bill-heres-what-you-need-to-know/" class="meta-item date-link">
<time
class="post-date" datetime="2020-12-23T08:22:55-05:00">December 23, 2020</time>
</a></div></div></div></article ><article
class="post col-4"><a
href="https://www.taxgirl.com/2020/12/18/senators-ask-irs-to-work-with-taxpayers-to-provide-covid-related-relief/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-768x512.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-768x512.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572.jpg 1000w, https://www.taxgirl.com/wp-content/uploads/2020/12/pexels-andrea-piacquadio-3777572-300x200@2x.jpg 600w" data-sizes="(max-width: 768px) 100vw, 768px" aria-label="frustrated man with laptop"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2020/12/18/senators-ask-irs-to-work-with-taxpayers-to-provide-covid-related-relief/" class="post-link">Senators Ask IRS To Work With Taxpayers To Provide COVID-Related Relief</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2020/12/18/senators-ask-irs-to-work-with-taxpayers-to-provide-covid-related-relief/" class="meta-item date-link">
<time
class="post-date" datetime="2020-12-18T16:00:29-05:00">December 18, 2020</time>
</a></div></div></div></article ></div></section><div
class="comments"><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span
class="section-head"><span
class="title">Write A Comment</span></span> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/03/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks/#respond" style="display:none;">Cancel Reply</a></small></h3><form
action="https://www.taxgirl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div
class="inline-field">
<input
name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /></div><div
class="inline-field">
<input
name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /></div><div
class="inline-field">
<input
name="url" id="url" type="text" value="" placeholder="Website" /></div><div
class="reply-field cf"><textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea></div><p
class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
</label></p><p
class="form-submit"><input
name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='54803' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5406940624" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div><p
class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></article></div></div></div></div></div><footer
class="main-footer"><section
class="lower-footer cf"><div
class="wrap"><p
class="copyright">© 2005-2021 Kelly Phillips Erb. All Rights Reserved.</p><div
class="to-top">
<a
href="#" class="back-to-top"><i
class="tsi tsi-angle-up"></i> Top</a></div></div></section></footer></div><div
class="mobile-menu-container off-canvas" id="mobile-menu"><a
href="#" class="close"><i
class="tsi tsi-times"></i></a><div
class="logo"></div><ul
id="menu-top-level-menu-1" class="mobile-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a
href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a
href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a
href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a
href="https://www.taxgirl.com/blog-notes/privacy/">Blog Info</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a
href="https://www.taxgirl.com/about-taxgirl/a-favor/">A Favor?</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a
href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a
href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a
href="https://www.taxgirl.com/blog-notes/">A Word (Or More) About Privacy</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a
href="https://www.taxgirl.com/taxgirl-podcast/">Podcast</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide/">Podcast Episode Guide</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe To The Podcast</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a
href="https://www.taxgirl.com/jobs/">Jobs</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a
href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a
href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li></ul></li></ul></div><div
class="search-modal-wrap"><div
class="search-modal-box" role="dialog" aria-modal="true"><form
method="get" class="search-form" action="https://www.taxgirl.com/">
<input
type="search" class="search-field" name="s" placeholder="Search..." value="" required /><button
type="submit" class="search-submit visuallyhidden">Submit</button><p
class="message">
Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.</p></form></div></div>
<a
href="https://www.pinterest.com/pin/create/bookmarklet/?url=%url%&media=%media%&description=%desc%" class="pinit-btn" target="_blank" title="Pin It" data-show-on="single" data-heading="What’s Section 230 And What Does It Have To Do With The Stimulus Checks?">
<i
class="tsi tsi-pinterest-p"></i>
</a> <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress'</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.taxgirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"custom_ajax_url":"\/2021\/01\/03\/whats-section-230-and-what-does-it-have-to-do-with-the-stimulus-checks\/"};var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"}</script> <script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1609810312/assets/wpo-minify-footer-ef60456f.min.js' id='wpo_min-footer-0-js'></script> <link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cormorant:600,700,700i|Noto+Sans:400,500,600,700&display=swap" media="all">
<a
id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a><nav
id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left" role="navigation"><div
class="pojo-a11y-toolbar-toggle">
<a
class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
<span
class="pojo-sr-only sr-only">Open toolbar</span>
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<path
d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
</a></div><div
class="pojo-a11y-toolbar-overlay"><div
class="pojo-a11y-toolbar-inner"><p
class="pojo-a11y-toolbar-title">Accessibility Tools</p><ul
class="pojo-a11y-toolbar-items pojo-a11y-tools"><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span
class="pojo-a11y-toolbar-text">Increase Text</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Decrease Text</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Grayscale</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span
class="pojo-a11y-toolbar-text">High Contrast</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Light Background</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Links Underline</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Readable Font</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span
class="pojo-a11y-toolbar-text">Reset</span>
</a></li></ul><ul
class="pojo-a11y-toolbar-items pojo-a11y-links"><li
class="pojo-a11y-toolbar-item">
<a
href="https://www.taxgirl.com/sitemap.xml" class="pojo-a11y-toolbar-link pojo-a11y-link-sitemap" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M448 312v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48c0-17.5 14.5-32 32-32h128v-48h-24c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h80c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-24v48h128c17.5 0 32 14.5 32 32v48h24c13.25 0 24 10.75 24 24z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Sitemap</span>							</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="https://www.taxgirl.com/about-taxgirl/find-me/" class="pojo-a11y-toolbar-link pojo-a11y-link-feedback" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M448 224c0 88.5-100.25 160-224 160-12.25 0-24.5-0.75-36.25-2-32.75 29-71.75 49.5-115 60.5-9 2.5-18.75 4.25-28.5 5.5-5.5 0.5-10.75-3.5-12-9.5v-0.25c-1.25-6.25 3-10 6.75-14.5 15.75-17.75 33.75-32.75 45.5-74.5-51.5-29.25-84.5-74.5-84.5-125.25 0-88.25 100.25-160 224-160s224 71.5 224 160z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Feedback</span>							</a></li></ul></div></div></nav></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 05 Jan 2021 12:00:55 GMT -->
