<!DOCTYPE html><html
lang="en-US"><head><meta
charset="UTF-8" /><meta
http-equiv="x-ua-compatible" content="ie=edge" /><meta
name="viewport" content="width=device-width, initial-scale=1" /><link
rel="pingback" href="https://www.taxgirl.com/xmlrpc.php" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>NFTs And The Tax Implications Of Using An NFT Marketplace</title><meta
name="description" content="On this episode of the Taxgirl podcast, Kelly is joined by Ben Weiss, the CEO of Coinflip, to talk about NFT and NFT marketplaces." /><link
rel="canonical" href="https://www.taxgirl.com/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="NFTs And The Tax Implications Of Using An NFT Marketplace" /><meta
property="og:description" content="On this episode of the Taxgirl podcast, Kelly is joined by Ben Weiss, the CEO of Coinflip, to talk about NFT and NFT marketplaces." /><meta
property="og:url" content="https://www.taxgirl.com/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/" /><meta
property="og:site_name" content="Taxgirl" /><meta
property="article:publisher" content="http://www.facebook.com/taxgirl" /><meta
property="article:published_time" content="2021-05-04T11:00:00+00:00" /><meta
property="article:modified_time" content="2021-05-02T16:48:23+00:00" /><meta
property="og:image" content="https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380.jpg" /><meta
property="og:image:width" content="2560" /><meta
property="og:image:height" content="1152" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@taxgirl" /><meta
name="twitter:site" content="@Taxgirl" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="John Luckenbaugh"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link
rel='dns-prefetch' href='//www.taxgirl.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Feed" href="https://www.taxgirl.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Comments Feed" href="https://www.taxgirl.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; NFTs And The Tax Implications Of Using An NFT Marketplace Comments Feed" href="https://www.taxgirl.com/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-3735755-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version='7.17.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStr='ga-disable-UA-3735755-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1}
if(__gtagTrackerIsOptedOut()){window[disableStr]=!0}
function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}
window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments)}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':!0,});__gtagTracker('config','UA-3735755-1',{forceSSL:!0,link_attribution:!0,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null};var newtracker=function(){return new Tracker()};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args)};var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=!1,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2]}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5])}
if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1]}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted)}}
return}
function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey]}}
return hit}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;__gaTracker.loaded=!0;window.__gaTracker=__gaTracker})()}else{console.log("");(function(){function __gtagTracker(){return null}
window.__gtagTracker=__gtagTracker;window.gtag=__gtagTracker})()}</script> 
<style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'ts-icons';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff2#1619969236) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff#1619969236) format('woff'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.ttf#1619969236) format('truetype'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.svg?v1#ts-icons) format('svg');font-weight:400;font-style:normal}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.tsi-plus:before{content:"\f067"}.tsi-search:before{content:"\f002"}.tsi-envelope-o:before{content:"\f003"}.tsi-heart:before{content:"\f004"}.tsi-close:before{content:"\f00d"}.tsi-remove:before{content:"\f00d"}.tsi-times:before{content:"\f00d"}.tsi-home:before{content:"\f015"}.tsi-clock-o:before{content:"\f017"}.tsi-repeat:before{content:"\f01e"}.tsi-rotate-right:before{content:"\f01e"}.tsi-play:before{content:"\f04b"}.tsi-chevron-down:before{content:"\f078"}.tsi-shopping-cart:before{content:"\f07a"}.tsi-heart-o:before{content:"\f08a"}.tsi-twitter:before{content:"\f099"}.tsi-facebook:before{content:"\f09a"}.tsi-facebook-f:before{content:"\f09a"}.tsi-feed:before{content:"\f09e"}.tsi-rss:before{content:"\f09e"}.tsi-bars:before{content:"\f0c9"}.tsi-navicon:before{content:"\f0c9"}.tsi-reorder:before{content:"\f0c9"}.tsi-pinterest:before{content:"\f0d2"}.tsi-google-plus:before{content:"\f0d5"}.tsi-linkedin:before{content:"\f0e1"}.tsi-cutlery:before{content:"\f0f5"}.tsi-angle-double-left:before{content:"\f100"}.tsi-angle-double-right:before{content:"\f101"}.tsi-angle-left:before{content:"\f104"}.tsi-angle-right:before{content:"\f105"}.tsi-angle-up:before{content:"\f106"}.tsi-angle-down:before{content:"\f107"}.tsi-mail-reply:before{content:"\f112"}.tsi-reply:before{content:"\f112"}.tsi-youtube:before{content:"\f167"}.tsi-instagram:before{content:"\f16d"}.tsi-flickr:before{content:"\f16e"}.tsi-tumblr:before{content:"\f173"}.tsi-long-arrow-left:before{content:"\f177"}.tsi-long-arrow-right:before{content:"\f178"}.tsi-dribbble:before{content:"\f17d"}.tsi-vk:before{content:"\f189"}.tsi-steam:before{content:"\f1b6"}.tsi-soundcloud:before{content:"\f1be"}.tsi-lastfm:before{content:"\f202"}.tsi-pinterest-p:before{content:"\f231"}.tsi-clone:before{content:"\f24d"}.tsi-vimeo:before{content:"\f27d"}.tsi-shopping-bag:before{content:"\f290"}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_4" type="text/css" media="all">:root{--text-color:#000;--text-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--body-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--ui-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--title-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--h-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--alt-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--alt-font2:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--title-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--h-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--main-color:#95a8a3;--main-color-rgb:149,168,163;--text-color:#000000;--topbar-social-color:#2d6d0a}.main-footer .upper-footer{background-color:#000;border-top:none}.main-footer .lower-footer{background-color:#e3e0cf;border-top:none}body{color:#000}.main-head,.main-head.dark{border-bottom-color:#fff}.main-head .search-submit,.main-head .search-link .tsi{color:#dd9933!important}.main-head .social-icons a{font-size:24px}.navigation{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.post-meta-a,.post-meta-a .meta-item,.post-meta-a .comments,.post-meta-a .post-date{color:#000}.post-meta-a .post-cat>a{color:#467a7a}.entry-content{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:14px;color:#000}.post-content{--h-color:#000}.single-creative .featured{height:498px}.single-creative .featured:before{opacity:.2}.single-creative .featured .post-title{font-size:40px}.top-bar-content{box-shadow:none}.post-title,.post-title-alt,.post-title a,.post-title-alt a{color:#000}.post-excerpt{color:#000}.read-more-btn:hover,.read-more-basic:hover{color:#d93}.read-more-btn,.read-more-basic{border-color:#000}.main-head .top-bar,.search-alt .dark,.main-head.compact .dark .social-icons{--topbar-social-color:#2d6d0a}@media (min-width:768px) and (max-width:940px){.entry-content{font-size:14px}}</style><style id='cheerup-skin-inline-css' type='text/css'>:root{--text-color:#000;--text-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--body-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--ui-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--title-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--h-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--alt-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--alt-font2:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--title-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--h-font:"Noto Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;--main-color:#95a8a3;--main-color-rgb:149,168,163;--text-color:#000000;--topbar-social-color:#2d6d0a}.main-footer .upper-footer{background-color:#000;border-top:none}.main-footer .lower-footer{background-color:#e3e0cf;border-top:none}body{color:#000}.main-head,.main-head.dark{border-bottom-color:#fff}.main-head .search-submit,.main-head .search-link .tsi{color:#dd9933!important}.main-head .social-icons a{font-size:24px}.navigation{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.post-meta-a,.post-meta-a .meta-item,.post-meta-a .comments,.post-meta-a .post-date{color:#000}.post-meta-a .post-cat>a{color:#467a7a}.entry-content{font-family:"Noto Sans",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:14px;color:#000}.post-content{--h-color:#000}.single-creative .featured{height:498px}.single-creative .featured:before{opacity:.2}.single-creative .featured .post-title{font-size:40px}.top-bar-content{box-shadow:none}.post-title,.post-title-alt,.post-title a,.post-title-alt a{color:#000}.post-excerpt{color:#000}.read-more-btn:hover,.read-more-basic:hover{color:#d93}.read-more-btn,.read-more-basic{border-color:#000}.main-head .top-bar,.search-alt .dark,.main-head.compact .dark .social-icons{--topbar-social-color:#2d6d0a}@media (min-width:768px) and (max-width:940px){.entry-content{font-size:14px}}</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-regular-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-regular-webfont.woff) format('woff');font-weight:400;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-text-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-text-webfont.woff) format('woff');font-weight:500;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-medium-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-medium-webfont.woff) format('woff');font-weight:600;font-style:normal}@font-face{font-family:'IBM Plex';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-semibold-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/ibm-plex/ibmplexsans-semibold-webfont.woff) format('woff');font-weight:700;font-style:normal}</style><style class="optimize_css_2" type="text/css" media="all">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</style> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.taxgirl.com","hash_tracking":"false","ua":"UA-3735755-1"}</script> <script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1619969236/assets/wpo-minify-header-af2b1edf.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.taxgirl.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.taxgirl.com/wp-json/wp/v2/posts/55221" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taxgirl.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taxgirl.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7.1" /><link
rel='shortlink' href='https://www.taxgirl.com/?p=55221' /><link
rel="alternate" type="application/json+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F&#038;format=xml" /><style type="text/css">@media screen{.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px}.printfriendly a,.printfriendly a:link,.printfriendly a:visited,.printfriendly a:hover,.printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:14px!important;color:#3AAA11!important}.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center}}@media print{.printfriendly{display:none}}.pf-button.pf-button-excerpt{display:none}</style> <script>var Sphere_Plugin={"ajaxurl":"https:\/\/www.taxgirl.com\/wp-admin\/admin-ajax.php"}</script><style type="text/css">#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#4054b2;color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#4054b2}body.pojo-a11y-focusable a:focus{outline-style:solid!important;outline-width:1px!important;outline-color:#FF0000!important}#pojo-a11y-toolbar{top:100px!important}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#fff}@media (max-width:767px){#pojo-a11y-toolbar{top:50px!important}}</style><link
rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-150x150.png" sizes="32x32" /><link
rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" /><meta
name="msapplication-TileImage" content="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" /><style type="text/css" id="wp-custom-css">body.page .entry-content a,body.single-post .entry-content a{color:#e88709}</style></head><body
class="post-template-default single single-post postid-55221 single-format-standard cheerup no-sidebar lazy-normal layout-creative skin-fashion has-lb has-lb-s"><div
class="main-wrap"><header
id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal"><div
class="top-bar light top-bar-b cf"><div
class="top-bar-content ts-contain" data-sticky-bar=""><div
class="wrap cf">
<span
class="mobile-nav"><i
class="tsi tsi-bars"></i></span><div
class="posts-ticker">
<span
class="heading">Don&#039;t Miss:</span><ul><li><a
href="https://www.taxgirl.com/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/" title="NFTs And The Tax Implications Of Using An NFT Marketplace">NFTs And The Tax Implications Of Using An NFT Marketplace</a></li><li><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" title="Everything You Need To Know About R&#038;D Tax Credits">Everything You Need To Know About R&#038;D Tax Credits</a></li><li><a
href="https://www.taxgirl.com/2021/04/20/crypto-taxes-cryptocurrency-compliance-2021/" title="Crypto Taxes: Cryptocurrency Compliance In 2021">Crypto Taxes: Cryptocurrency Compliance In 2021</a></li><li><a
href="https://www.taxgirl.com/2021/04/13/irs-jobs-work-for-the-irs/" title="Working At The IRS: How (And Why) You Should Apply">Working At The IRS: How (And Why) You Should Apply</a></li><li><a
href="https://www.taxgirl.com/2021/04/06/accidental-tax-resident-covid-19-impact-substantial-presence-test/" title="Accidental Tax Resident: COVID-19’s Impact On The Substantial Presence Test">Accidental Tax Resident: COVID-19’s Impact On The Substantial Presence Test</a></li></ul></div><ul
class="social-icons cf"><li><a
href="https://www.facebook.com/taxgirl" class="tsi tsi-facebook" target="_blank"><span
class="visuallyhidden">Facebook</span></a></li><li><a
href="https://twitter.com/taxgirl" class="tsi tsi-twitter" target="_blank"><span
class="visuallyhidden">Twitter</span></a></li><li><a
href="https://www.instagram.com/therealtaxgirl" class="tsi tsi-instagram" target="_blank"><span
class="visuallyhidden">Instagram</span></a></li><li><a
href="https://www.linkedin.com/in/taxgirl" class="tsi tsi-linkedin" target="_blank"><span
class="visuallyhidden">LinkedIn</span></a></li></ul></div></div></div><div
class="inner ts-contain"><div
class="wrap logo-wrap cf"><div
class="title">
<a
href="https://www.taxgirl.com/" title="Taxgirl" rel="home">
<img
src="https://www.taxgirl.com/wp-content/uploads/2020/01/taxgirl-logo-round-header.jpg" class="logo-image" alt="Taxgirl" />
</a></div></div></div><div
class="navigation-wrap"><nav
class="navigation ts-contain below has-bg light" data-sticky-bar=""><div
class="wrap"><div
class="menu-top-level-menu-container"><ul
id="menu-top-level-menu" class="menu"><li
id="menu-item-39558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a
href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li><li
id="menu-item-39559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a
href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li><li
id="menu-item-39557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a
href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li><li
id="menu-item-39554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a
href="https://www.taxgirl.com/blog-notes/privacy/">Blog Info</a><ul
class="sub-menu"><li
id="menu-item-53772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a
href="https://www.taxgirl.com/about-taxgirl/a-favor/">A Favor?</a></li><li
id="menu-item-39556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a
href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li><li
id="menu-item-39555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a
href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li><li
id="menu-item-39553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a
href="https://www.taxgirl.com/blog-notes/">A Word (Or More) About Privacy</a></li></ul></li><li
id="menu-item-52149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a
href="https://www.taxgirl.com/taxgirl-podcast/">Podcast</a><ul
class="sub-menu"><li
id="menu-item-53506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide/">Taxgirl Podcast Episode Guide</a></li><li
id="menu-item-53510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe To The Podcast</a></li></ul></li><li
id="menu-item-52472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a
href="https://www.taxgirl.com/jobs/">Jobs</a><ul
class="sub-menu"><li
id="menu-item-52491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a
href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li><li
id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a
href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li></ul></li><li
class="nav-icons"><div>
<a
href="#" title="Search" class="search-link"><i
class="tsi tsi-search"></i></a><div
class="search-box-overlay"><form
method="get" class="search-form" action="https://www.taxgirl.com/">
<span
class="screen-reader-text">Search for:</span><button
type="submit" class="search-submit"><i
class="tsi tsi-search"></i></button>
<input
type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /></form></div></div></li></ul></div></div></nav></div></header><div
class="single-creative"><div
class="cf"><div
class="featured" data-parallax="">
<a
href="https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380.jpg" class="image-link"><img
width="2048" height="922" src="https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-2048x922.jpg" class="attachment-cheerup-viewport size-cheerup-viewport wp-post-image" alt="" sizes="(max-width: 1920px) 100vw, 1920px" title="NFTs And The Tax Implications Of Using An NFT Marketplace" srcset="https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-2048x922.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-300x135.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-1200x540.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-1536x691.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-175x79.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-450x203.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-1170x527.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2021/05/ewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380-768x346.jpg 768w" /></a><div
class="overlay"><div
class="post-meta post-meta-a the-post-meta has-below"><div
class="meta-above"><span
class="cat-labels">
<span
class="text-in">In</span>
<a
href="https://www.taxgirl.com/category/cryptocurrency/" class="category" rel="category">cryptocurrency</a>
</span></div><h1 class="is-title post-title">NFTs And The Tax Implications Of Using An NFT Marketplace</h1><div
class="below meta-below"><span
class="meta-item post-author"><span
class="by">By</span> <a
href="https://www.taxgirl.com/author/johnluckenbaugh/" title="Posts by John Luckenbaugh" rel="author">John Luckenbaugh</a></span> <span
class="meta-sep"></span> <a
href="https://www.taxgirl.com/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/" class="meta-item date-link">
<time
class="post-date" datetime="2021-05-04T07:00:00-04:00">May 4, 2021</time>
</a></div></div></div></div></div><nav
class="breadcrumbs ts-contain breadcrumbs-center" id="breadcrumb"><div
class="inner wrap"><span><span><a
href="https://www.taxgirl.com/">Home</a> <span
class="delim">»</span> <span
class="breadcrumb_last" aria-current="page">NFTs And The Tax Implications Of Using An NFT Marketplace</span></span></span></div></nav><div
class="main wrap"><div
id="post-55221" class="the-post-modern post-55221 post type-post status-publish format-standard has-post-thumbnail category-cryptocurrency category-taxgirlpodcast tag-bitcoin-atm tag-blockchain tag-coinflip tag-cryptocurrency tag-kelly-erb tag-kelly-phillips-erb-2 tag-mark-cuban tag-nft-marketplace tag-nft-meaning tag-non-fungible-tokens tag-taxgirl tag-taxgirl-podcast"><div
class="ts-row cf"><div
class="col-8 main-content cf"><article
class="the-post"><div><div
class="post-share-float share-float-b is-hidden cf">
<span
class="share-text">Share</span><div
class="services">
<a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
<i
class="tsi tsi-facebook"></i>
<span
class="label">Share on Facebook</span>
</a>
<a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F&text=NFTs%20And%20The%20Tax%20Implications%20Of%20Using%20An%20NFT%20Marketplace" class="cf service twitter" target="_blank" title="Share on Twitter">
<i
class="tsi tsi-twitter"></i>
<span
class="label">Share on Twitter</span>
</a>
<a
href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F&media=https%3A%2F%2Fwww.taxgirl.com%2Fwp-content%2Fuploads%2F2021%2F05%2Fewan-kennedy-o7bTIZ7j-iw-unsplash-scaled-e1619974092380.jpg&description=NFTs%20And%20The%20Tax%20Implications%20Of%20Using%20An%20NFT%20Marketplace" class="cf service pinterest" target="_blank" title="Pinterest">
<i
class="tsi tsi-pinterest-p"></i>
<span
class="label">Pinterest</span>
</a>
<a
href="mailto:?subject=NFTs%20And%20The%20Tax%20Implications%20Of%20Using%20An%20NFT%20Marketplace&body=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F" class="cf service email" target="_blank" title="Email">
<i
class="tsi tsi-envelope-o"></i>
<span
class="label">Email</span>
</a>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.taxgirl.com%2F2021%2F05%2F04%2Fnfts-and-the-tax-implications-of-using-an-nft-marketplace%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
<i
class="tsi tsi-linkedin"></i>
<span
class="label">LinkedIn</span>
</a></div></div></div><div
class="post-content description cf entry-content has-share-float content-spacious-full"><div
class="pf-content">
<iframe
loading="lazy" style="border: none" src="//html5-player.libsyn.com/embed/episode/id/18943793/height/90/theme/custom/thumbnail/yes/direction/backward/render-playlist/no/custom-color/476503/" scrolling="no" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" oallowfullscreen="" msallowfullscreen="" width="100%" height="90"></iframe</iframe><p>The evolution of cryptocurrency and the blockchains that power it has taken yet another step forward with the creation of NFTs or non-fungible tokens. NFTs have been in the news quite a lot lately, garnering support from some of the biggest names in art, sports, and technology. However, with NFT marketplaces come potential tax liabilities.</p><h2 id="h-nfts-aren-t-just-for-art-anymore">NFTs aren’t just for art anymore</h2><p>On this episode of the Taxgirl podcast, Kelly is joined by Ben Weiss, the CEO of Coinflip &#8212; the world’s leading Bitcoin ATM operator &#8212; to talk about NFTs. Kelly and Ben discuss NFT meaning, how big brands like Nike are beginning to use NFTs, the anonymity of a blockchain, regulations and tax liabilities users could face, and the future of NFTs.</p><h3 id="h-listen-to-kelly-and-ben-talk-about-nfts">Listen to Kelly and Ben talk about NFTs:</h3><ul><li>What is an NFT</li><li>NFT meaning</li><li>Establishing a value for an NFT</li><li>Mark Cuban’s role with NFTs</li><li>Nike using the blockchain to verify authentic sneakers</li><li>Tennis player Oleksandra Olinynykova selling her arm as an NFT</li><li>Residual payments on NFTs</li><li>Automated NFT marketplace tracking for taxes</li><li>Tax considerations of using an NFT marketplace</li><li>The anonymity of the blockchain</li><li>The percentage of cryptocurrency tied to elicit activity</li><li>Regulations businesses like Coinflip face</li><li>The future of NFTs</li></ul><h3 id="h-more-about-kelly-phillips-erb">More about Kelly Phillips Erb:</h3><p>Kelly is the creator and host of the new Taxgirl podcast series. Kelly is a practicing tax attorney with considerable experience and knowledge. She works with taxpayers like you every day. One of the things that she does is help folks out of tax jams, and hopefully, keep others from getting into them.</p><h3 id="h-links-mentioned">Links mentioned:</h3><p>Kelly’s Website – <a
href="http://www.taxgirl.com/">Taxgirl</a></p><p>Coinflip &#8211; <a
href="https://www.coinflip.tech/">Website</a></p><p>Ben Weiss &#8211;<a
href="https://www.instagram.com/bencoinflip/"> Instagram</a></p><p>Ben Weiss &#8211; <a
href="https://twitter.com/BenCoinFlip">Twitter</a></p><div
class="printfriendly pf-button pf-button-content pf-alignleft"><a
href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
}else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img
style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><div
class="the-post-foot cf"><div
class="tag-share cf"></div></div><div
class="author-box"><div
class="image"><img
alt='' src='https://secure.gravatar.com/avatar/ec9e50ba2350198cb3f964238b6adfb3?s=82&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec9e50ba2350198cb3f964238b6adfb3?s=164&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' loading='lazy'/></div><div
class="content">
<span
class="author">
<span>Author</span>
<a
href="https://www.taxgirl.com/author/johnluckenbaugh/" title="Posts by John Luckenbaugh" rel="author">John Luckenbaugh</a>			</span><p
class="text author-bio"></p><ul
class="social-icons"></ul></div></div><div
class="post-nav"><div
class="post previous cf">
<a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" title="Prev Post" class="nav-icon">
<i
class="tsi tsi-angle-left"></i>
</a>
<span
class="content">
<a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" class="image-link">
<img
width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-150x150.jpg 150w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-150x150@2x.jpg 300w" data-src="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-150x150.jpg" />			</a><div
class="post-meta">
<span
class="label">Prev Post</span><div
class="post-meta post-meta-a post-meta-left has-below"><h2 class="is-title post-title"><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/">Everything You Need To Know About R&#038;D Tax Credits</a></h2><div
class="below meta-below"><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" class="meta-item date-link">
<time
class="post-date" datetime="2021-04-27T07:00:00-04:00">April 27, 2021</time>
</a></div></div></div>
</span></div></div><section
class="related-posts grid-3"><h4 class="section-head"><span
class="title">Related Posts</span></h4><div
class="ts-row posts cf"><article
class="post col-4"><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-768x512.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-768x512.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-1200x800.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-1536x1024.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-2048x1365.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-1170x780.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-356040-300x200@2x.jpg 600w" data-sizes="(max-width: 768px) 100vw, 768px" title="Everything You Need To Know About R&#038;D Tax Credits"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" class="post-link">Everything You Need To Know About R&#038;D Tax Credits</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2021/04/27/r-d-tax-credit-everything-you-need-to-know/" class="meta-item date-link">
<time
class="post-date" datetime="2021-04-27T07:00:00-04:00">April 27, 2021</time>
</a></div></div></div></article ><article
class="post col-4"><a
href="https://www.taxgirl.com/2021/04/20/crypto-taxes-cryptocurrency-compliance-2021/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-768x577.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-768x577.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-1200x901.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-1536x1153.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-2048x1538.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2021/04/pexels-pixabay-315788-1170x879.jpg 1170w" data-sizes="(max-width: 768px) 100vw, 768px" title="Crypto Taxes: Cryptocurrency Compliance In 2021"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2021/04/20/crypto-taxes-cryptocurrency-compliance-2021/" class="post-link">Crypto Taxes: Cryptocurrency Compliance In 2021</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2021/04/20/crypto-taxes-cryptocurrency-compliance-2021/" class="meta-item date-link">
<time
class="post-date" datetime="2021-04-20T07:00:00-04:00">April 20, 2021</time>
</a></div></div></div></article ><article
class="post col-4"><a
href="https://www.taxgirl.com/2021/04/13/irs-jobs-work-for-the-irs/" class="image-link media-ratio ratio-3-2"><span
data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-768x512.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-768x512.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-1200x800.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-1536x1024.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-1170x780.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920.jpg 1920w, https://www.taxgirl.com/wp-content/uploads/2021/04/income-tax-4097292_1920-300x200@2x.jpg 600w" data-sizes="(max-width: 768px) 100vw, 768px" title="Working At The IRS: How (And Why) You Should Apply"></span></a><div
class="content"><h3 class="post-title"><a
href="https://www.taxgirl.com/2021/04/13/irs-jobs-work-for-the-irs/" class="post-link">Working At The IRS: How (And Why) You Should Apply</a></h3><div
class="post-meta post-meta-a has-below"><div
class="below meta-below"><a
href="https://www.taxgirl.com/2021/04/13/irs-jobs-work-for-the-irs/" class="meta-item date-link">
<time
class="post-date" datetime="2021-04-13T07:00:00-04:00">April 13, 2021</time>
</a></div></div></div></article ></div></section><div
class="comments"><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span
class="section-head"><span
class="title">Write A Comment</span></span> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/04/nfts-and-the-tax-implications-of-using-an-nft-marketplace/#respond" style="display:none;">Cancel Reply</a></small></h3><form
action="https://www.taxgirl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div
class="inline-field">
<input
name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /></div><div
class="inline-field">
<input
name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /></div><div
class="inline-field">
<input
name="url" id="url" type="text" value="" placeholder="Website" /></div><div
class="reply-field cf"><textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea></div><p
class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
</label></p><p
class="form-submit"><input
name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='55221' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e184561d65" /></p><input
type="hidden" id="ak_js" name="ak_js" value="171"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p
class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></article></div></div></div></div></div><footer
class="main-footer"><section
class="lower-footer cf"><div
class="wrap"><p
class="copyright">© 2005-2021 Kelly Phillips Erb. All Rights Reserved.</p><div
class="to-top">
<a
href="#" class="back-to-top"><i
class="tsi tsi-angle-up"></i> Top</a></div></div></section></footer></div><div
class="mobile-menu-container off-canvas" id="mobile-menu"><a
href="#" class="close"><i
class="tsi tsi-times"></i></a><div
class="logo"></div><ul
id="menu-top-level-menu-1" class="mobile-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a
href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a
href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a
href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a
href="https://www.taxgirl.com/blog-notes/privacy/">Blog Info</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a
href="https://www.taxgirl.com/about-taxgirl/a-favor/">A Favor?</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a
href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a
href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a
href="https://www.taxgirl.com/blog-notes/">A Word (Or More) About Privacy</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a
href="https://www.taxgirl.com/taxgirl-podcast/">Podcast</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide/">Taxgirl Podcast Episode Guide</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a
href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe To The Podcast</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a
href="https://www.taxgirl.com/jobs/">Jobs</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a
href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a
href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li></ul></li></ul></div><div
class="search-modal-wrap"><div
class="search-modal-box" role="dialog" aria-modal="true"><form
method="get" class="search-form" action="https://www.taxgirl.com/">
<input
type="search" class="search-field" name="s" placeholder="Search..." value="" required /><button
type="submit" class="search-submit visuallyhidden">Submit</button><p
class="message">
Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.</p></form></div></div>
<a
href="https://www.pinterest.com/pin/create/bookmarklet/?url=%url%&media=%media%&description=%desc%" class="pinit-btn" target="_blank" title="Pin It" data-show-on="single" data-heading="NFTs And The Tax Implications Of Using An NFT Marketplace">
<i
class="tsi tsi-pinterest-p"></i>
</a> <script type="text/javascript" id="pf_script">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='WordPress'</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.taxgirl.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};var Bunyad={"custom_ajax_url":"\/2021\/05\/04\/nfts-and-the-tax-implications-of-using-an-nft-marketplace\/"};var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"}</script> <script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1619969236/assets/wpo-minify-footer-1d0f49ee.min.js' id='wpo_min-footer-0-js'></script> <link
rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Cormorant:ital,wght@0,600;0,700;1,700&family=Noto+Sans:ital,wght@0,400;0,500;0,600;0,700&display=swap" media="all">
<a
id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a><nav
id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left" role="navigation"><div
class="pojo-a11y-toolbar-toggle">
<a
class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
<span
class="pojo-sr-only sr-only">Open toolbar</span>
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<path
d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
</a></div><div
class="pojo-a11y-toolbar-overlay"><div
class="pojo-a11y-toolbar-inner"><p
class="pojo-a11y-toolbar-title">Accessibility Tools</p><ul
class="pojo-a11y-toolbar-items pojo-a11y-tools"><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span
class="pojo-a11y-toolbar-text">Increase Text</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Decrease Text</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Grayscale</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span
class="pojo-a11y-toolbar-text">High Contrast</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Light Background</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Links Underline</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Readable Font</span>								</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span
class="pojo-a11y-toolbar-text">Reset</span>
</a></li></ul><ul
class="pojo-a11y-toolbar-items pojo-a11y-links"><li
class="pojo-a11y-toolbar-item">
<a
href="https://www.taxgirl.com/sitemap.xml" class="pojo-a11y-toolbar-link pojo-a11y-link-sitemap" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M448 312v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48c0-17.5 14.5-32 32-32h128v-48h-24c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h80c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-24v48h128c17.5 0 32 14.5 32 32v48h24c13.25 0 24 10.75 24 24z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Sitemap</span>							</a></li><li
class="pojo-a11y-toolbar-item">
<a
href="https://www.taxgirl.com/about-taxgirl/find-me/" class="pojo-a11y-toolbar-link pojo-a11y-link-feedback" tabindex="-1">
<span
class="pojo-a11y-toolbar-icon"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path
fill="currentColor" d="M448 224c0 88.5-100.25 160-224 160-12.25 0-24.5-0.75-36.25-2-32.75 29-71.75 49.5-115 60.5-9 2.5-18.75 4.25-28.5 5.5-5.5 0.5-10.75-3.5-12-9.5v-0.25c-1.25-6.25 3-10 6.75-14.5 15.75-17.75 33.75-32.75 45.5-74.5-51.5-29.25-84.5-74.5-84.5-125.25 0-88.25 100.25-160 224-160s224 71.5 224 160z"></path></svg></span><span
class="pojo-a11y-toolbar-text">Feedback</span>							</a></li></ul></div></div></nav></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 07 May 2021 13:10:12 GMT -->
