
<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="pingback" href="https://www.taxgirl.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<title>Making Sense of the Child Tax Credit in 2022</title>

		<!-- All in One SEO Pro 4.1.8 -->
		<meta name="description" content="On today&#039;s episode of the Taxgirl podcast, Kelly is joined by David Newville and Gabriel Zucker to talk about the changes to the Child Tax Credit." />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="google-site-verification" content="xAr3UE8umxwuhQOCJD06AhBf_8do8BZIlY0-ub76xcg" />
		<meta name="msvalidate.01" content="3885397C3B24637A5CBA42698E41B9BF" />
		<meta name="p:domain_verify" content="1560abbcb607ee72be6bb50c398f6ba3" />
		<meta name="keywords" content="advance payment,biden,child tax credit,code for america,congress,irs,podcast,refund,stimulus payment,tax,tax credits,tax filing season,taxgirl" />
		<link rel="canonical" href="https://www.taxgirl.com/2022/03/01/the-ever-evolving-child-tax-credit/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Taxgirl: Tax News, Tax Info &amp; Tax Policy" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Making Sense of the Child Tax Credit in 2022" />
		<meta property="og:description" content="On today&#039;s episode of the Taxgirl podcast, Kelly is joined by David Newville and Gabriel Zucker to talk about the changes to the Child Tax Credit." />
		<meta property="og:url" content="https://www.taxgirl.com/2022/03/01/the-ever-evolving-child-tax-credit/" />
		<meta property="fb:admins" content="97510924421" />
		<meta property="og:image" content="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-scaled.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1920" />
		<meta property="article:tag" content="advance payment" />
		<meta property="article:tag" content="biden" />
		<meta property="article:tag" content="child tax credit" />
		<meta property="article:tag" content="code for america" />
		<meta property="article:tag" content="congress" />
		<meta property="article:tag" content="irs" />
		<meta property="article:tag" content="podcast" />
		<meta property="article:tag" content="refund" />
		<meta property="article:tag" content="stimulus payment" />
		<meta property="article:tag" content="tax" />
		<meta property="article:tag" content="tax credits" />
		<meta property="article:tag" content="tax filing season" />
		<meta property="article:tag" content="taxgirl" />
		<meta property="article:published_time" content="2022-03-01T12:00:00+00:00" />
		<meta property="article:modified_time" content="2022-03-01T19:04:29+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/taxgirl" />
		<meta property="article:author" content="https://www.facebook.com/kellyphillipserb" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@taxgirl" />
		<meta name="twitter:title" content="Making Sense of the Child Tax Credit in 2022" />
		<meta name="twitter:description" content="On today&#039;s episode of the Taxgirl podcast, Kelly is joined by David Newville and Gabriel Zucker to talk about the changes to the Child Tax Credit." />
		<meta name="twitter:creator" content="@taxgirl" />
		<meta name="twitter:image" content="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-scaled.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//www.taxgirl.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Feed" href="https://www.taxgirl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Comments Feed" href="https://www.taxgirl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Taxgirl &raquo; Making Sense of the Child Tax Credit in 2022 Comments Feed" href="https://www.taxgirl.com/2022/03/01/the-ever-evolving-child-tax-credit/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3735755-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css" media="all">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</style>
<!-- wpo_min DEBUG: Inline CSS processing start wp-block-library / https://www.taxgirl.com/wp-includes/css/dist/block-library/style.min.css -->
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- wpo_min DEBUG: Inline CSS processing start wp-job-manager-job-listings / https://www.taxgirl.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css -->
<style class="optimize_css_2" type="text/css" media="all">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</style>
<!-- wpo_min DEBUG: Inline CSS processing start cheerup-fonts / https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C700%7CLora%3A400i&display=swap -->
<!-- wpo_min DEBUG: Inline CSS processing start magnific-popup / https://www.taxgirl.com/wp-content/themes/cheerup/css/lightbox.css -->
<style class="optimize_css_2" type="text/css" media="all">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</style>
<!-- wpo_min DEBUG: Inline CSS processing start cheerup-icons / https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/icons.css -->
<style class="optimize_css_2" type="text/css" media="all">/* info: https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/icons.css */
@font-face{font-family:'ts-icons';src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff2#1646110789) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.woff#1646110789) format('woff'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.ttf#1646110789) format('truetype'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/icons/fonts/ts-icons.svg?v1#ts-icons) format('svg');font-weight:400;font-style:normal}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.tsi-plus:before{content:"\f067"}.tsi-search:before{content:"\f002"}.tsi-envelope-o:before{content:"\f003"}.tsi-heart:before{content:"\f004"}.tsi-close:before{content:"\f00d"}.tsi-remove:before{content:"\f00d"}.tsi-times:before{content:"\f00d"}.tsi-home:before{content:"\f015"}.tsi-clock-o:before{content:"\f017"}.tsi-repeat:before{content:"\f01e"}.tsi-rotate-right:before{content:"\f01e"}.tsi-play:before{content:"\f04b"}.tsi-chevron-down:before{content:"\f078"}.tsi-shopping-cart:before{content:"\f07a"}.tsi-heart-o:before{content:"\f08a"}.tsi-twitter:before{content:"\f099"}.tsi-facebook:before{content:"\f09a"}.tsi-facebook-f:before{content:"\f09a"}.tsi-feed:before{content:"\f09e"}.tsi-rss:before{content:"\f09e"}.tsi-bars:before{content:"\f0c9"}.tsi-navicon:before{content:"\f0c9"}.tsi-reorder:before{content:"\f0c9"}.tsi-pinterest:before{content:"\f0d2"}.tsi-google-plus:before{content:"\f0d5"}.tsi-linkedin:before{content:"\f0e1"}.tsi-cutlery:before{content:"\f0f5"}.tsi-angle-double-left:before{content:"\f100"}.tsi-angle-double-right:before{content:"\f101"}.tsi-angle-left:before{content:"\f104"}.tsi-angle-right:before{content:"\f105"}.tsi-angle-up:before{content:"\f106"}.tsi-angle-down:before{content:"\f107"}.tsi-mail-reply:before{content:"\f112"}.tsi-reply:before{content:"\f112"}.tsi-youtube:before{content:"\f167"}.tsi-instagram:before{content:"\f16d"}.tsi-flickr:before{content:"\f16e"}.tsi-tumblr:before{content:"\f173"}.tsi-long-arrow-left:before{content:"\f177"}.tsi-long-arrow-right:before{content:"\f178"}.tsi-dribbble:before{content:"\f17d"}.tsi-vk:before{content:"\f189"}.tsi-steam:before{content:"\f1b6"}.tsi-soundcloud:before{content:"\f1be"}.tsi-lastfm:before{content:"\f202"}.tsi-pinterest-p:before{content:"\f231"}.tsi-clone:before{content:"\f24d"}.tsi-vimeo:before{content:"\f27d"}.tsi-shopping-bag:before{content:"\f290"}</style>
<!-- wpo_min DEBUG: Inline CSS processing start cheerup-font-raleway / https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway.css -->
<style class="optimize_css_2" type="text/css" media="all">/* info: https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway.css */
@font-face{font-family:Raleway;src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-regular-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-regular-webfont.woff) format('woff');font-weight:400;font-style:normal}@font-face{font-family:Raleway;src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-medium-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-medium-webfont.woff) format('woff');font-weight:500;font-style:normal}@font-face{font-family:Raleway;src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-semibold-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-semibold-webfont.woff) format('woff');font-weight:600;font-style:normal}@font-face{font-family:Raleway;src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-bold-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-bold-webfont.woff) format('woff');font-weight:700;font-style:normal}@font-face{font-family:Raleway;src:url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-extrabold-webfont.woff2) format('woff2'),url(https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/raleway/raleway-extrabold-webfont.woff) format('woff');font-weight:800;font-style:normal}</style>
<!-- wpo_min DEBUG: Inline CSS processing start cheerup-gfonts-custom / https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C500%2C600%2C700&display=swap -->
<!-- wpo_min DEBUG: Inline CSS processing start wpo_min-header-0 / https://www.taxgirl.com/wp-content/cache/wpo-minify/1646141014/assets/wpo-minify-header-132617cf.min.css -->
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.taxgirl.com/wp-content/cache/wpo-minify/1646141014/assets/wpo-minify-header-132617cf.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.taxgirl.com","hash_tracking":"false","ua":"UA-3735755-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1646141014/assets/wpo-minify-header-415722ba.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.taxgirl.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.taxgirl.com/wp-json/wp/v2/posts/56455" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taxgirl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taxgirl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.taxgirl.com/?p=56455' />
<link rel="alternate" type="application/json+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F&#038;format=xml" />
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #3AAA11 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <style type="text/css" media="screen" id="aged-content-message-css">.aged-content-message {
    background: #f7f7f7;
    border-left: 5px solid #f39c12;
    font-family: inherit;
    font-size: .875rem;
    line-height: 1.5;
    margin: 1.5rem 0;
    padding: 1.5rem;
}
.aged-content-message h5 {
    font-family: inherit;
    font-size: .8125rem;
    font-weight: bold;
    line-height: 2;
    margin: 0;
    padding: 0;
    text-transform: uppercase;
}
.aged-content-message p {
    margin: 0;
    padding: 0;
}</style><script>var Sphere_Plugin = {"ajaxurl":"https:\/\/www.taxgirl.com\/wp-admin\/admin-ajax.php"};</script><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><link rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			body.page .entry-content a,
body.single-post .entry-content a {
color: #e88709; }
		</style>
		
</head>

<body class="post-template-default single single-post postid-56455 single-format-standard cheerup no-sidebar lazy-smart skin-bold">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal">


	<div class="top-bar light top-bar-b cf">
	
		<div class="top-bar-content ts-contain" data-sticky-bar="">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="tsi tsi-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Don&#039;t Miss:</span>

				<ul>
										
										
						<li><a href="https://www.taxgirl.com/2021/08/02/a-note-about-my-weekly-column/" title="A Quick Note About My Weekly Column">A Quick Note About My Weekly Column</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2022/03/01/the-ever-evolving-child-tax-credit/" title="Making Sense of the Child Tax Credit in 2022">Making Sense of the Child Tax Credit in 2022</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" title="Education and Student Loan Survival">Education and Student Loan Survival</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2022/02/15/tax-season-and-the-pandemics-challenges/" title="Making Sense of Tax Season in 2022">Making Sense of Tax Season in 2022</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2022/02/08/tax-preparation-what-taxpayers-need-to-know/" title="What Taxpayers Need to Know About Tax Prep">What Taxpayers Need to Know About Tax Prep</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2022/02/01/impacts-on-the-tax-profession-in-2022/" title="Impacts on the Tax Profession in 2022">Impacts on the Tax Profession in 2022</a></li>
					
										
									</ul>
			</div>
			
						
						
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/taxgirl" class="tsi tsi-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/taxgirl" class="tsi tsi-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/therealtaxgirl" class="tsi tsi-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="https://www.linkedin.com/in/taxgirl" class="tsi tsi-linkedin" target="_blank"><span class="visuallyhidden">LinkedIn</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>
	<div class="inner ts-contain">
		<div class="wrap logo-wrap cf">
		
					<div class="title">
			
			<a href="https://www.taxgirl.com/" title="Taxgirl" rel="home">
			
							
								
				<img src="https://www.taxgirl.com/wp-content/uploads/2020/01/taxgirl-logo-round-header.jpg" class="logo-image" alt="Taxgirl" />

						
			</a>
		
		</div>	
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation ts-contain below has-bg light" data-sticky-bar="">
			<div class="wrap">
				<div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="menu"><li id="menu-item-39558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a href="https://www.taxgirl.com/about-taxgirl/">About Taxgirl</a></li>
<li id="menu-item-39559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li>
<li id="menu-item-39557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li>
<li id="menu-item-39554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a href="https://www.taxgirl.com/blog-info/">Blog Info</a>
<ul class="sub-menu">
	<li id="menu-item-39556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a href="https://www.taxgirl.com/blog-info/official-comment-policy/">Comments</a></li>
	<li id="menu-item-39555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a href="https://www.taxgirl.com/blog-info/notice-and-disclaimer/">My Disclaimer</a></li>
	<li id="menu-item-39553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a href="https://www.taxgirl.com/blog-info/privacy-policy/">A Word (or More) About Your Privacy</a></li>
</ul>
</li>
<li id="menu-item-52149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a href="https://www.taxgirl.com/taxgirl-podcast/">Taxgirl Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-53506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide-season-1/">Podcast Season 1</a></li>
	<li id="menu-item-55389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55389"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide-season-2/">Podcast Season 2</a></li>
	<li id="menu-item-56073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56073"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-season-3/">Podcast Season 3</a></li>
	<li id="menu-item-53510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe</a></li>
	<li id="menu-item-53772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a href="https://www.taxgirl.com/taxgirl-podcast/a-favor/">A Favor?</a></li>
</ul>
</li>
<li id="menu-item-52472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a href="https://www.taxgirl.com/jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-52491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li>
	<li id="menu-item-52476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li>
</ul>
</li>
		
		<li class="nav-icons">
			<div>
				
								
								
				<a href="#" title="Search" class="search-link"><i class="tsi tsi-search"></i></a>
				
				<div class="search-box-overlay">
					
	
	<form method="get" class="search-form" action="https://www.taxgirl.com/">
		<span class="screen-reader-text">Search for:</span>

		<button type="submit" class="search-submit"><i class="tsi tsi-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

				</div>
				
							</div>
		</li>
		
		</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner wrap"><span><a href="https://www.taxgirl.com/"><span>Home</span></a></span> <span class="delim"><i class="tsi tsi-angle-right"></i></span> <span><a href="https://www.taxgirl.com/category/taxgirlpodcast/"><span>podcast</span></a></span> <span class="delim"><i class="tsi tsi-angle-right"></i></span> <span class="current">Making Sense of the Child Tax Credit in 2022</span></div></nav>
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
			
				
<article id="post-56455" class="the-post-modern the-post single-default post-56455 post type-post status-publish format-standard has-post-thumbnail category-taxgirlpodcast tag-advance-payment tag-biden tag-child-tax-credit tag-code-for-america tag-congress tag-irs tag-podcast tag-refund tag-stimulus-payment tag-tax tag-tax-credits tag-tax-filing-season tag-taxgirl">
	
	<header class="post-header the-post-header cf">
			
		<div class="post-meta post-meta-a post-meta-center post-meta-divider the-post-meta has-below"><div class="meta-above"><span class="post-cat">
						
						<a href="https://www.taxgirl.com/category/taxgirlpodcast/" class="category" rel="category">podcast</a>
					</span>
					</div><h1 class="is-title post-title-alt">Making Sense of the Child Tax Credit in 2022</h1><div class="below meta-below"><a href="https://www.taxgirl.com/2022/03/01/the-ever-evolving-child-tax-credit/" class="meta-item date-link">
						<time class="post-date" datetime="2022-03-01T07:00:00-05:00">March 1, 2022</time>
					</a></div></div>
			<div class="featured">
	
				
			<a href="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-scaled.jpg" class="image-link media-ratio ar-cheerup-main-full"><img width="1170" height="508" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTE3MCA4NzgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-cheerup-full size-cheerup-full lazyload wp-post-image" alt="" sizes="(max-width: 1170px) 100vw, 1170px" title="Making Sense of the Child Tax Credit in 2022" data-srcset="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-1170x878.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-1200x900.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-768x576.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-1536x1152.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-2048x1536.jpg 2048w" data-src="https://www.taxgirl.com/wp-content/uploads/2022/02/annie-spratt-TBHOuN6URGU-unsplash-1170x878.jpg" /></a>			
				
	</div>
		
	</header><!-- .post-header -->

				
					<div>
									
	
	<div class="post-share-float share-float-b is-hidden cf">
	
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F&text=Making%20Sense%20of%20the%20Child%20Tax%20Credit%20in%202022" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F&media=https%3A%2F%2Fwww.taxgirl.com%2Fwp-content%2Fuploads%2F2022%2F02%2Fannie-spratt-TBHOuN6URGU-unsplash-scaled.jpg&description=Making%20Sense%20of%20the%20Child%20Tax%20Credit%20in%202022" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Making%20Sense%20of%20the%20Child%20Tax%20Credit%20in%202022&body=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F" class="cf service email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.taxgirl.com%2F2022%2F03%2F01%2Fthe-ever-evolving-child-tax-credit%2F&name=Making%20Sense%20of%20the%20Child%20Tax%20Credit%20in%202022" class="cf service tumblr" target="_blank" title="Tumblr">
				<i class="tsi tsi-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
		</div>
		
	</div>
	
							</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			<div class="pf-content">
<div style="width: 100%; height: 200px; margin-bottom: 20px; border-radius: 6px; overflow: hidden;"><iframe style="width: 100%; height: 200px;" src="https://player.captivate.fm/episode/fd86b4e3-b332-4aba-b2d7-ce97034f2709" scrolling="no" seamless="" frameborder="no"></iframe></div>



<p>Over the past year, there have been significant changes to the child tax credit. So what exactly do taxpayers need to know about the differences from last year to this year, and how will those changes affect them?</p>



<p><strong>What do people need to know about changes to the Child Tax Credit?</strong></p>



<p><p>On today&#8217;s episode of the Taxgirl podcast, Kelly is joined by David Newville and Gabriel Zucker to talk about the mechanics of these tax changes.</p>
<p><span style="color: #333333;"><b>David Newville</b> is Senior Program Director for Tax Benefits at Code for America. David has spent the last decade in Washington building financial security for low- and moderate-income people, including during a stint as a Senior Policy Advisor at the Treasury Department during the Obama administration.<br><br><b>Gabriel Zucker</b> is the Associate Policy Director for Tax Benefits at Code for America. Zucker has nearly a decade of experience in the evaluation, design, and implementation of progressive policy and has previously conducted research and advocacy on veteran homelessness programs and paid family leave.</span></p></p>



<h3><strong>Listen to Kelly, David, and Gabriel discuss the Child Tax Credit:</strong></h3>



<ul><li>What is the newest expansion to the Child Tax Credit (CTC), and what do taxpayers need to know?</li><li>Kelly, David, and Gabriel discuss the role of advance payments in relation to the CTC expansion.</li><li>The CTC is similar to and different from the pandemic stimulus payments, causing confusion for taxpayers. How do they differ?</li><li>What kinds of tools are available to families to ensure that they receive the credit they need? David and Gabriel talk about this and how they have been involved in the process.</li><li>Many American taxpayers are reluctant to become involved with the IRS. How are IRS officials working to overcome the challenge of people&#8217;s fear about turning over personal information?</li><li>Kelly and her guests discuss possible future steps to provide economic support for taxpayers.</li><li>What tools and options are in development for simplifying the tax filing process?&nbsp;</li><li>Is there any other important information that taxpayers should know about the CTC&#8217;s changes or tax filing trends?</li></ul>



<h3>More about Kelly:</h3>



<p>Kelly Phillips Erb created and hosts the Taxgirl podcast, your home for tax news, tax info, and tax policy. In each episode, she shares conversations about taxes, money, and the choices we make. Kelly is a tax attorney who works with taxpayers and tax practitioners like you every day. She helps folks out of tax jams, and hopefully, keeps others from getting into them. </p>



<p>You can find out more about Kelly <a href="https://www.taxgirl.com/about-taxgirl/">here</a> and you can follow her on <a href="http://www.twitter.com/taxgirl">Twitter</a>, <a href="https://www.facebook.com/taxgirl">Facebook</a>, <a href="https://www.instagram.com/therealtaxgirl">Instagram</a>, and <a href="https://www.linkedin.com/in/taxgirl/">Linkedin</a>.</p>



<p class="has-very-dark-gray-color has-text-color has-background" style="background-color:#f8ee6d"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-very-dark-gray-color"><strong><strong>To subscribe to the podcast (it&#8217;s free!) using Apple, Spotify, or your favorite listening app, </strong><a data-type="page" data-id="53507" href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/"><strong>click here</strong></a><strong>.</strong></strong></mark></p>



<p>To subscribe to the podcast (it’s free!) using Apple, Spotify, or your favorite listening app,<a href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/"> click here</a>.</p>



<h3>Links mentioned:</h3>



<p><p>Kelly’s Website:<a href="http://www.taxgirl.com/"> Taxgirl</a></p>
<p>Kelly&#8217;s Twitter: <a href="https://www.twitter.com/taxgirl">@taxgirl</a></p></p>



<p>David’s Twitter: <a href="https://twitter.com/dlnewville">@dlnewville</a></p>



<p>Gabriel’s Twitter: <a href="https://twitter.com/ZuckerGabriel">@ZuckerGabriel</a></p>



<p>David’s bio: <a href="https://codeforamerica.org/people/david-newville/">David Newville</a></p>



<p><p>Gabriel’s bio: <a href="https://codeforamerica.org/people/gabriel-zucker/">Gabriel Zucker</a></p>
<p>Code for America&#8217;s <a href="https://codeforamerica.org/">webpage</a></p></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); pfTrackEvent('Making Sense of the Child Tax Credit in 2022'); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  /></a></div></div>				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
	
			<div class="tag-share cf">

								
																		
			</div>
			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" title="Prev Post" class="nav-icon">
			<i class="tsi tsi-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" class="image-link">
				<img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" loading="lazy" title="Education and Student Loan Survival" data-src="https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-150x150.jpg" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
				<div class="post-meta post-meta-a post-meta-left has-below"><h2 class="is-title post-title"><a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/">Education and Student Loan Survival</a></h2><div class="below meta-below"><a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" class="meta-item date-link">
						<time class="post-date" datetime="2022-02-22T07:00:00-05:00">February 22, 2022</time>
					</a></div></div>			</div>
		</span>
	</div>
		
	

</div>		
		

<section class="related-posts grid-3">

	<h4 class="section-head"><span class="title">Related Posts</span></h4> 
	
	<div class="ts-row posts cf">
	
			<article class="post col-4">

			<a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-768x513.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-768x513.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-1200x801.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-1536x1025.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-2048x1367.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-1170x781.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2022/02/pexels-tirachard-kumtanom-733856-270x180.jpg 270w" data-sizes="(max-width: 768px) 100vw, 768px" title="Education and Student Loan Survival"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" class="post-link">Education and Student Loan Survival</a></h3>

				<div class="post-meta post-meta-a has-below"><div class="below meta-below"><a href="https://www.taxgirl.com/2022/02/22/education-and-student-loan-survival/" class="meta-item date-link">
						<time class="post-date" datetime="2022-02-22T07:00:00-05:00">February 22, 2022</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://www.taxgirl.com/2022/02/15/tax-season-and-the-pandemics-challenges/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-768x512.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-768x512.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-1200x800.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-1536x1024.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-2048x1365.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-1170x780.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2022/02/markus-winkler-Ber3q-zEhd4-unsplash-270x180.jpg 270w" data-sizes="(max-width: 768px) 100vw, 768px" title="Making Sense of Tax Season in 2022"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2022/02/15/tax-season-and-the-pandemics-challenges/" class="post-link">Making Sense of Tax Season in 2022</a></h3>

				<div class="post-meta post-meta-a has-below"><div class="below meta-below"><a href="https://www.taxgirl.com/2022/02/15/tax-season-and-the-pandemics-challenges/" class="meta-item date-link">
						<time class="post-date" datetime="2022-02-15T07:00:00-05:00">February 15, 2022</time>
					</a></div></div>
			</div>

		</article >
		
			<article class="post col-4">

			<a href="https://www.taxgirl.com/2022/02/08/tax-preparation-what-taxpayers-need-to-know/" class="image-link media-ratio ratio-3-2"><span data-bgsrc="https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-768x513.jpg" class="img bg-cover wp-post-image attachment-cheerup-768 size-cheerup-768 lazyload" role="img" data-bgset="https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-768x513.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-300x200.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-1200x801.jpg 1200w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-1536x1025.jpg 1536w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-2048x1367.jpg 2048w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-175x117.jpg 175w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-450x300.jpg 450w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-1170x781.jpg 1170w, https://www.taxgirl.com/wp-content/uploads/2022/02/scott-graham-OQMZwNd3ThU-unsplash-270x180.jpg 270w" data-sizes="(max-width: 768px) 100vw, 768px" title="What Taxpayers Need to Know About Tax Prep"></span></a>			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2022/02/08/tax-preparation-what-taxpayers-need-to-know/" class="post-link">What Taxpayers Need to Know About Tax Prep</a></h3>

				<div class="post-meta post-meta-a has-below"><div class="below meta-below"><a href="https://www.taxgirl.com/2022/02/08/tax-preparation-what-taxpayers-need-to-know/" class="meta-item date-link">
						<time class="post-date" datetime="2022-02-08T07:00:00-05:00">February 8, 2022</time>
					</a></div></div>
			</div>

		</article >
		
		
	</div>
	
</section>

		
		<div class="comments">
				<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/01/the-ever-evolving-child-tax-credit/?doing_wp_cron=1646161575.5449728965759277343750#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.taxgirl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<div class="reply-field cf">
				<textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea>
			</div>
	
			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
				</label>
			</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98d9079c37" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="195"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->
		</div>		
</article> <!-- .the-post -->	
			
		</div>
		
				
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer dark classic">
	
		
				
		<div class="bg-wrap">

						
	
						
			<section class="lower-footer cf">
				<div class="wrap">
				
					<div class="bottom cf">
						<p class="copyright">© 2005-2021 Kelly Phillips Erb. All Rights Reserved.						</p>

						
													<div class="to-top">
								<a href="#" class="back-to-top"><i class="tsi tsi-angle-up"></i> Top</a>
							</div>
												
					</div>
				</div>
			</section>
			
					
		</div>
		
	</footer>	
	
</div> <!-- .main-wrap -->


<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="tsi tsi-times"></i></a>
	
	<div class="logo">
			</div>
	
	
		<ul id="menu-top-level-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a href="https://www.taxgirl.com/about-taxgirl/">About Taxgirl</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39559"><a href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a href="https://www.taxgirl.com/ask-the-taxgirl/">Ask The Taxgirl</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a href="https://www.taxgirl.com/blog-info/">Blog Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a href="https://www.taxgirl.com/blog-info/official-comment-policy/">Comments</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a href="https://www.taxgirl.com/blog-info/notice-and-disclaimer/">My Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a href="https://www.taxgirl.com/blog-info/privacy-policy/">A Word (or More) About Your Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52149"><a href="https://www.taxgirl.com/taxgirl-podcast/">Taxgirl Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53506"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide-season-1/">Podcast Season 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55389"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-episode-guide-season-2/">Podcast Season 2</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56073"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-season-3/">Podcast Season 3</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53510"><a href="https://www.taxgirl.com/taxgirl-podcast/podcast-subscription/">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53772"><a href="https://www.taxgirl.com/taxgirl-podcast/a-favor/">A Favor?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52472"><a href="https://www.taxgirl.com/jobs/">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52491"><a href="https://www.taxgirl.com/jobs/job-listings/">Job Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52476"><a href="https://www.taxgirl.com/jobs/job-submissions/">Job Submissions</a></li>
</ul>
</li>
</ul>
	</div>



	<div class="search-modal-wrap">

		<div class="search-modal-box" role="dialog" aria-modal="true">
			

	<form method="get" class="search-form" action="https://www.taxgirl.com/">
		<input type="search" class="search-field" name="s" placeholder="Search..." value="" required />

		<button type="submit" class="search-submit visuallyhidden">Submit</button>

		<p class="message">
			Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.		</p>
				
	</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.taxgirl.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.taxgirl.com\/category\/taxgirlpodcast\/","name":"podcast"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.taxgirl.com\/2022\/03\/01\/the-ever-evolving-child-tax-credit\/","name":"Making Sense of the Child Tax Credit in 2022"}}]}</script>
     <script type="text/javascript" id="pf_script">
            
					function pfTrackEvent(title) {
						
                        if(typeof(_gaq) === 'function') {
                            _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', title]);
                        }else if(typeof(ga) === 'function') {
                            ga('send', 'event','PRINTFRIENDLY', 'print', title); 
                        }else if(typeof(gtag) === 'function') { 
                            gtag('event', 'printfriendly_button_click', {'event_category': 'printfriendly', 'event_label': title})
                        }else if(typeof(dataLayer) === 'object') { 
                            dataLayer.push({
                                'event': 'printfriendly_button_click',
                                'pageTitle': title
                            })
                        }
					
					}
				          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/2022\/03\/01\/the-ever-evolving-child-tax-credit\/?doing_wp_cron=1646161575.5449728965759277343750"};
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/cache/wpo-minify/1646141014/assets/wpo-minify-footer-c40f4210.min.js' id='wpo_min-footer-0-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,0,4001,4000,6000,700;0,400;0,600;0,700;1,400&family=Lora:ital,wght@0,1,400;1,400&family=Noto+Sans:ital,wght@0,0,4000,5000,6000,700;0,400;0,500;0,600;0,700&display=swap" media="all">
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
										<ul class="pojo-a11y-toolbar-items pojo-a11y-links">
												<li class="pojo-a11y-toolbar-item">
							<a href="https://www.taxgirl.com/sitemap.xml" class="pojo-a11y-toolbar-link pojo-a11y-link-sitemap" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 312v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48h-128v48h24c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-80c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h24v-48c0-17.5 14.5-32 32-32h128v-48h-24c-13.25 0-24-10.75-24-24v-80c0-13.25 10.75-24 24-24h80c13.25 0 24 10.75 24 24v80c0 13.25-10.75 24-24 24h-24v48h128c17.5 0 32 14.5 32 32v48h24c13.25 0 24 10.75 24 24z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sitemap</span>							</a>
						</li>
																								<li class="pojo-a11y-toolbar-item">
							<a href="https://www.taxgirl.com/about-taxgirl/find-me/" class="pojo-a11y-toolbar-link pojo-a11y-link-feedback" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M448 224c0 88.5-100.25 160-224 160-12.25 0-24.5-0.75-36.25-2-32.75 29-71.75 49.5-115 60.5-9 2.5-18.75 4.25-28.5 5.5-5.5 0.5-10.75-3.5-12-9.5v-0.25c-1.25-6.25 3-10 6.75-14.5 15.75-17.75 33.75-32.75 45.5-74.5-51.5-29.25-84.5-74.5-84.5-125.25 0-88.25 100.25-160 224-160s224 71.5 224 160z"></path></svg></span><span class="pojo-a11y-toolbar-text">Feedback</span>							</a>
						</li>
											</ul>
									</div>
			</div>
		</nav>
		
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 01 Mar 2022 21:32:27 GMT -->
