
<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="pingback" href="https://www.taxgirl.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<title>Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt | Taxgirl · Tax news, tax info, and tax policy</title>

<!-- All in One SEO Pack Pro 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<!-- Debug String: B4PDMQHUEBMVS0ZXE/JSX7050LQ -->
<meta name="description"  content="Many states across the country typically host a &quot;sales tax holiday,&quot; which exempts certain items from sales tax, usually once a year. In Tennessee, the 3-day" />

<meta name="keywords"  content="sales tax holidays,sales-tax,sanitary products,tampons,sales tax" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.taxgirl.com/#person","url":"https://www.taxgirl.com/","name":"Kelly","sameAs":["http:/www.facebook.com/taxgirl","http://www.twitter.com/taxgirl"],"image":{"@type":"ImageObject","@id":"https://www.taxgirl.com/#personlogo","url":"https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Kelly"},"logo":{"@id":"https://www.taxgirl.com/#personlogo"}},{"@type":"WebSite","@id":"https://www.taxgirl.com/#website","url":"https://www.taxgirl.com/","name":"Taxgirl \u00b7 Tax news, tax info, and tax policy","publisher":{"@id":"https://www.taxgirl.com/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.taxgirl.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#webpage","url":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/","inLanguage":"en-US","name":"Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt","isPartOf":{"@id":"https://www.taxgirl.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#primaryimage","url":"https://www.taxgirl.com/wp-content/uploads/2020/02/adult-beautiful-elegant-eyewear-291762.jpg","width":1000,"height":667,"caption":"Imagine those bags filled with pads and tampons!"},"primaryImageOfPage":{"@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#primaryimage"},"datePublished":"2020-02-13T13:06:24-05:00","dateModified":"2020-02-13T16:15:08-05:00"},{"@type":"Article","@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#article","isPartOf":{"@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#webpage"},"author":{"@id":"https://www.taxgirl.com/author/kelly/#author"},"headline":"Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt","datePublished":"2020-02-13T13:06:24-05:00","dateModified":"2020-02-13T16:15:08-05:00","commentCount":"2","mainEntityOfPage":{"@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#webpage"},"publisher":{"@id":"https://www.taxgirl.com/#person"},"articleSection":"sales tax, sales tax holidays, sales-tax, sanitary products, tampons","image":{"@type":"ImageObject","@id":"https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#primaryimage","url":"https://www.taxgirl.com/wp-content/uploads/2020/02/adult-beautiful-elegant-eyewear-291762.jpg","width":1000,"height":667,"caption":"Imagine those bags filled with pads and tampons!"}},{"@type":"Person","@id":"https://www.taxgirl.com/author/kelly/#author","name":"Kelly","sameAs":["http:/www.facebook.com/taxgirl","http://www.twitter.com/taxgirl"],"image":{"@type":"ImageObject","@id":"https://www.taxgirl.com/#personlogo","url":"https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Kelly"}}]}</script>
<link rel="canonical" href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt | Taxgirl · Tax news, tax info, and tax policy" />
<meta property="og:description" content="Many states across the country typically host a &quot;sales tax holiday,&quot; which exempts certain items from sales tax, usually once a year. In Tennessee, the 3-day summer weekend exempted purchase" />
<meta property="og:url" content="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/" />
<meta property="og:site_name" content="Taxgirl: Tax News, Tax Info &amp; Tax Policy" />
<meta property="og:image" content="https://www.taxgirl.com/wp-content/uploads/2020/02/adult-beautiful-elegant-eyewear-291762.jpg" />
<meta property="fb:admins" content="97510924421" />
<meta property="article:tag" content="sales tax holidays" />
<meta property="article:tag" content="sales-tax" />
<meta property="article:tag" content="sanitary products" />
<meta property="article:tag" content="tampons" />
<meta property="article:tag" content="sales tax" />
<meta property="article:published_time" content="2020-02-13T13:06:24Z" />
<meta property="article:modified_time" content="2020-02-13T16:15:08Z" />
<meta property="article:author" content="http:/www.facebook.com/taxgirl" />
<meta property="og:image:secure_url" content="https://www.taxgirl.com/wp-content/uploads/2020/02/adult-beautiful-elegant-eyewear-291762.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@taxgirl" />
<meta name="twitter:creator" content="@taxgirl" />
<meta name="twitter:domain" content="taxgirl.com" />
<meta name="twitter:title" content="Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-" />
<meta name="twitter:description" content="Many states across the country typically host a &quot;sales tax holiday,&quot; which exempts certain items from sales tax, usually once a year. In Tennessee, the 3-day summer weekend exempted purchase" />
<meta name="twitter:image" content="https://www.taxgirl.com/wp-content/uploads/2020/02/adult-beautiful-elegant-eyewear-291762.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3735755-1', 'auto');
				// Plugins
				ga('require', 'socialWidgetTracker');ga('require', 'cleanUrlTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://www.taxgirl.com/wp-content/plugins/all-in-one-seo-pack-pro/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.taxgirl.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Taxgirl · Tax news, tax info, and tax policy &raquo; Feed" href="https://www.taxgirl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Taxgirl · Tax news, tax info, and tax policy &raquo; Comments Feed" href="https://www.taxgirl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Taxgirl · Tax news, tax info, and tax policy &raquo; Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt Comments Feed" href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.taxgirl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.taxgirl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CNoto+Sans%3A400%2C400i%2C700%7CLora%3A400i' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-core-css'  href='https://www.taxgirl.com/wp-content/themes/cheerup/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.taxgirl.com/wp-content/themes/cheerup/css/lightbox.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-font-awesome-css'  href='https://www.taxgirl.com/wp-content/themes/cheerup/css/fontawesome/css/font-awesome.min.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-skin-css'  href='https://www.taxgirl.com/wp-content/themes/cheerup/css/skin-rovella.css?ver=6.1.4' type='text/css' media='all' />
<style id='cheerup-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cheerup-font-trueno-css'  href='https://www.taxgirl.com/wp-content/themes/cheerup/css/fonts/trueno.css?ver=6.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/lazysizes.js?ver=6.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/www.taxgirl.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.taxgirl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.taxgirl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.taxgirl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IRS Calls Tax Filing Season Open Successful' href='https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.taxgirl.com/?p=46194' />
<link rel="alternate" type="application/json+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taxgirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F&#038;format=xml" />
<link rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.taxgirl.com/wp-content/uploads/2020/01/cropped-taxgirl_logo-copy-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.page .entry-content a,
body.single-post .entry-content a {
color: #e88709; }		</style>
		
</head>

<body class="post-template-default single single-post postid-46194 single-format-standard right-sidebar  lazy-smart skin-rovella">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal">


	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Don&#039;t Miss</span>

				<ul>
										
										
						<li><a href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/" title="Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt">Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/" title="IRS Calls Tax Filing Season Open Successful">IRS Calls Tax Filing Season Open Successful</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/26/check-your-tax-refund-and-more-with-irs2go/" title="Check Your Tax Refund And More With IRS2Go">Check Your Tax Refund And More With IRS2Go</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/26/four-alternatives-to-consider-before-applying-for-a-tax-ral/" title="Four Alternatives To Consider Before Applying For A Tax RAL">Four Alternatives To Consider Before Applying For A Tax RAL</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/26/what-you-should-know-about-tax-refund-anticipation-loans/" title="What You Should Know About Tax Refund Anticipation Loans">What You Should Know About Tax Refund Anticipation Loans</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/26/irs-is-closing-some-business-payment-p-o-boxes/" title="IRS Is Closing Some Business Payment P.O. Boxes">IRS Is Closing Some Business Payment P.O. Boxes</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/25/newsletter-survey/" title="Newsletter Survey">Newsletter Survey</a></li>
					
										
						<li><a href="https://www.taxgirl.com/2020/01/20/justice-and-the-tax-trial-of-dr-martin-luther-king-jr/" title="Justice And The Tax Trial Of Dr. Martin Luther King, Jr.">Justice And The Tax Trial Of Dr. Martin Luther King, Jr.</a></li>
					
										
									</ul>
			</div>
			
						
						
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/taxgirl" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/taxgirl" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/therealtaxgirl" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="https://www.pinterest.com/taxgirl" class="fa fa-pinterest-p" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li>
									
					
			<li><a href="https://www.youtube.com/taxgirl" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
									
					
			<li><a href="https://www.linkedin.com/in/taxgirl" class="fa fa-linkedin" target="_blank"><span class="visuallyhidden">LinkedIn</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>
	<div class="inner">
		<div class="wrap logo-wrap cf">
		
					<div class="title">
			
			<a href="https://www.taxgirl.com/" title="Taxgirl · Tax news, tax info, and tax policy" rel="home">
			
							
								
				<img src="https://www.taxgirl.com/wp-content/uploads/2020/01/taxgirl-logo-round-header.jpg" class="logo-image" alt="Taxgirl · Tax news, tax info, and tax policy" />

						
			</a>
		
		</div>	
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation below has-bg dark" data-sticky-bar="smart">					
			<div class="wrap">
				<div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="menu"><li id="menu-item-39558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li>
<li id="menu-item-39559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39559"><a href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact Me</a>
<ul class="sub-menu">
	<li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://www.taxgirl.com/hire-me/">Book Me</a></li>
</ul>
</li>
<li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://www.taxgirl.com/inform-me/">Tell Me (Tips &#038; Ideas)</a></li>
<li id="menu-item-39557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a href="https://www.taxgirl.com/ask-the-taxgirl/">Ask Me</a></li>
<li id="menu-item-39552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39552"><a href="https://www.taxgirl.com/taxgirl-merch/">Buy Me (Merch)</a></li>
<li id="menu-item-39554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a href="https://www.taxgirl.com/blog-notes/privacy/">Site Info</a>
<ul class="sub-menu">
	<li id="menu-item-39556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li>
	<li id="menu-item-39555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li>
	<li id="menu-item-39553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a href="https://www.taxgirl.com/blog-notes/">About Your Privacy</a></li>
	<li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://www.taxgirl.com/important-message-about-spam/">Spam Sucks</a></li>
</ul>
</li>
		
		<li class="nav-icons">
						
					</li>
		
		</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
			
				
<article id="post-46194" class="the-post post-46194 post type-post status-publish format-standard has-post-thumbnail category-sales-tax tag-sales-tax-holidays tag-sales-tax tag-sanitary-products tag-tampons">
	
	<header class="post-header the-post-header cf">
			
			<div class="post-meta post-meta-alt the-post-meta">
		
				
			<span class="post-cat">	
									
		<a href="https://www.taxgirl.com/category/sales-tax/" class="category">sales tax</a>

					</span>
			
				
		
		<h1 class="post-title">
			Lawmakers Worry That Women Will Buy Too Many Sanitary Products If Tax-Exempt			
		</h1>
		
			
					<a href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/" class="date-link"><time class="post-date">February 13, 2020</time></a>
				
	</div>

				
	</header><!-- .post-header -->

				
					<div>
				
	
	<div class="post-share-float share-float-b is-hidden cf">
	
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F&#038;text=Lawmakers%20Worry%20That%20Women%20Will%20Buy%20Too%20Many%20Sanitary%20Products%20If%20Tax-Exempt" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F&#038;media=https%3A%2F%2Fwww.taxgirl.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fadult-beautiful-elegant-eyewear-291762.jpg&#038;description=Lawmakers%20Worry%20That%20Women%20Will%20Buy%20Too%20Many%20Sanitary%20Products%20If%20Tax-Exempt" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Lawmakers%20Worry%20That%20Women%20Will%20Buy%20Too%20Many%20Sanitary%20Products%20If%20Tax-Exempt&#038;body=https%3A%2F%2Fwww.taxgirl.com%2F2020%2F02%2F13%2Flawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt%2F" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	
			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious">


			
<p>Many states across the country typically host a&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.taxgirl.com/2019/07/12/grab-your-wallets-tax-free-shopping-holidays-start-soon/">&#8220;sales tax holiday,&#8221;</a>&nbsp;which exempts certain items from sales tax, usually once a year. In Tennessee, the 3-day summer weekend exempted purchases of clothing ($100 or less per item), computers ($1,500 or less) and school and art supplies ($100 or less per item) in 2019. But a proposal to include feminine hygiene products during Tennessee&#8217;s sales tax holiday faces resistance from lawmakers &#8211; and I&#8217;m not making this up &#8211; concerned about the lack of a limit on those purchases.</p>



<p>(It&#8217;s true: Tennessee lawmakers have indeed figured out what women have been plotting for years. We have, in fact, been secretly hoping that the sales tax holiday would be extended to sanitary products solely to go on a shopping spree. It&#8217;s part of our plan to take over the world.)</p>



<p>The bill, H.B. 1921, <a href="http://wapp.capitol.tn.gov/apps/BillInfo/Default.aspx?BillNumber=HB1921&amp;GA=111">was introduced in January</a> by Rep. London Lamar (D-91), who is (gasp) a woman. The companion bill, S.B. 1724, was introduced by Sen. Sara Kyle (D-30), who is also a woman. </p>



<p><a href="http://www.capitol.tn.gov/Bills/111/Fiscal/SB1724.pdf">According to the state bill</a>&#8216;s fiscal note, Tennessee women spend about $120 per year on feminine hygiene products (summary downloads as a PDF). At a 7% state sales tax, that works out to $8.40 per year. Some lawmakers believe that kind of incentive might send the 1,820,292 women in Tennessee between the ages of 15 and 55 on a tampon-buying spree.</p>



<p>One of the state senators most concerned about the sales tax holiday? Dr. Joey Hensley (R-28).&nbsp;</p>



<p>According to the AP, Sen. Hensley said, while debating against the bill, &#8220;I would think since it&#8217;s a sales tax holiday, there&#8217;s really no limit on the number of items anybody can purchase.&#8221; He added, &#8220;I don&#8217;t know how you would limit the number of items someone could purchase.&#8221;</p>



<p>Interestingly, this same concern does not seem to apply to most other items on the <a href="https://www.tn.gov/content/dam/tn/revenue/documents/taxes/sales/salestaxholiday/STH_Alpha_List_2015_exempt.pdf">list of tax-exempt items</a> during the sales tax holiday.</p>



<p>But then, Dr. Hensley knows a little something about women: he&#8217;s been divorced four times. During his last divorce,&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.nashvillescene.com/news/features/article/20854379/in-a-divorce-trial-serious-allegations-about-sen-joey-hensley">he was accused</a>&nbsp;of having an affair with a part-time nurse in his medical office.&nbsp;</p>
<p class="post-last-modified">Last Updated on <time class="post-last-modified-td">February 13, 2020</time></p>				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
	
			<div class="tag-share cf">

								
									
			</div>
			
		</div>
		
				
				<div class="author-box">
	
		<div class="image"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="avatar avatar-82 photo lazyload" height="82" width="82" data-src="https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=82&#038;d=monsterid&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=164&#038;d=monsterid&#038;r=g 2x"></div>
		
		<div class="content">
		
			<span class="author">
				<span>Author</span>
				<a href="https://www.taxgirl.com/author/kelly/" title="Posts by Kelly" rel="author">Kelly</a>			</span>
			
			<p class="text author-bio">Kelly Erb is a tax attorney and tax writer.</p>
			
			<ul class="social-icons">
						</ul>
			
		</div>
		
	</div>			
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/" title="Prev Post" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/" class="image-link">
				<img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="open sign" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-150x150.jpg 150w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-150x150@2x.jpg 300w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-768x770.jpg 768w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-370x370.jpg 370w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188.jpg 1000w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-300x300@2x.jpg 600w, https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-370x370@2x.jpg 740w" data-src="https://www.taxgirl.com/wp-content/uploads/2020/02/open-neon-signage-turned-on-2995188-150x150.jpg" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
				<a href="https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/">IRS Calls Tax Filing Season Open Successful</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://www.taxgirl.com/2020/02/04/irs-calls-tax-filing-season-open-successful/" class="date-link"><time class="post-date" datetime="2020-02-04T20:31:50-05:00">February 4, 2020</time></a>
						
			<span class="meta-sep"></span>
			
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		

<section class="related-posts grid-3">

	<h4 class="section-head"><span class="title">Related Posts</span></h4> 
	
	<div class="ts-row posts cf">
	
			<article class="post col-4">
					
			<a href="https://www.taxgirl.com/2019/10/03/following-wayfair-new-sales-tax-rules-take-effect/" title="Following Wayfair, New Sales Tax Rules Take Effect" class="image-link">
							</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2019/10/03/following-wayfair-new-sales-tax-rules-take-effect/" class="post-link">Following Wayfair, New Sales Tax Rules Take Effect</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-10-03T16:44:24-04:00">October 3, 2019</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="https://www.taxgirl.com/2019/07/21/free-ice-cream-with-a-sprinkle-of-tax-facts-on-national-ice-cream-day/" title="Free Treats With A Side Of Tax Facts On National Ice Cream Day" class="image-link">
				<img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="Amy eating ice cream" title="Free Treats With A Side Of Tax Facts On National Ice Cream Day" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2019/10/ice-cream-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2019/10/ice-cream-270x180@2x.jpg 540w" data-src="https://www.taxgirl.com/wp-content/uploads/2019/10/ice-cream-270x180.jpg" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2019/07/21/free-ice-cream-with-a-sprinkle-of-tax-facts-on-national-ice-cream-day/" class="post-link">Free Treats With A Side Of Tax Facts On National Ice Cream Day</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-07-21T09:48:24-04:00">July 21, 2019</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="https://www.taxgirl.com/2019/07/12/grab-your-wallets-tax-free-shopping-holidays-start-soon/" title="Sales Tax-Free Shopping Holidays Start Soon" class="image-link">
				<img width="270" height="180" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMjcwIDE4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image lazyload wp-post-image" alt="dollar bills" title="Sales Tax-Free Shopping Holidays Start Soon" sizes="(max-width: 270px) 100vw, 270px" data-srcset="https://www.taxgirl.com/wp-content/uploads/2019/05/cash-collection-currency-47344-270x180.jpg 270w, https://www.taxgirl.com/wp-content/uploads/2019/05/cash-collection-currency-47344-270x180@2x.jpg 540w" data-src="https://www.taxgirl.com/wp-content/uploads/2019/05/cash-collection-currency-47344-270x180.jpg" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="https://www.taxgirl.com/2019/07/12/grab-your-wallets-tax-free-shopping-holidays-start-soon/" class="post-link">Sales Tax-Free Shopping Holidays Start Soon</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-07-12T22:49:17-04:00">July 12, 2019</time>
				</div>
			
			</div>

		</article >
		
		
	</div>
	
</section>

		
		<div class="comments">
				<div id="comments" class="comments-area">

		
	<div class="comments-wrap">
		<h4 class="section-head cf">
			<span class="title">
			<span class="number">2</span> Comments			</span>
		</h4>
	
		<ol class="comments-list add-separator">
					
			<li class="comment even thread-even depth-1" id="li-comment-22427">
				<article id="comment-22427" class="comment the-comment" itemscope itemtype="http://schema.org/UserComments">
				
					<div class="comment-avatar">
						<img alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="avatar avatar-60 photo lazyload" height="60" width="60" data-src="https://secure.gravatar.com/avatar/c0510d86c56d83a85b41af997ab78e96?s=60&#038;d=monsterid&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c0510d86c56d83a85b41af997ab78e96?s=120&#038;d=monsterid&#038;r=g 2x">					</div>
					
					<div class="comment-content">
						
						<div class="comment-meta">
							<span class="comment-author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Jennifer Venar</span>
															
																
							</span>
							
														
							<a href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#comment-22427" class="comment-time">
								<time itemprop="commentTime" datetime="2020-02-14T07:29:17-05:00">
									4 days ago								</time>
							</a>
			
														
							<span class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/?replytocom=22427#respond' data-commentid="22427" data-postid="46194" data-belowelement="comment-22427" data-respondelement="respond" aria-label='Reply to Jennifer Venar'>Reply</a>								
							</span><!-- .reply -->
							
						</div> <!-- .comment-meta -->
						
						<div class="text">
							<div itemprop="commentText" class="comment-text"><p>Just an FYI, TN sales tax is 10%</p>
</div>
						
													
						</div>
					
					</div> <!-- .comment-content -->
		
				</article><!-- #comment-N -->
	
		<ul class="children">
		
			<li class="comment byuser comment-author-kelly bypostauthor odd alt depth-2" id="li-comment-22428">
				<article id="comment-22428" class="comment the-comment" itemscope itemtype="http://schema.org/UserComments">
				
					<div class="comment-avatar">
						<img alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="avatar avatar-60 photo lazyload" height="60" width="60" data-src="https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=60&#038;d=monsterid&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/e8bc935b76c1deaa34ea856ea8a1f96f?s=120&#038;d=monsterid&#038;r=g 2x">					</div>
					
					<div class="comment-content">
						
						<div class="comment-meta">
							<span class="comment-author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
								<span itemprop="name">Kelly</span>
															
																	<span class="post-author">Post Author</span>
																
							</span>
							
														
							<a href="https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#comment-22428" class="comment-time">
								<time itemprop="commentTime" datetime="2020-02-14T07:45:29-05:00">
									4 days ago								</time>
							</a>
			
														
							<span class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://www.taxgirl.com/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/?replytocom=22428#respond' data-commentid="22428" data-postid="46194" data-belowelement="comment-22428" data-respondelement="respond" aria-label='Reply to Kelly'>Reply</a>								
							</span><!-- .reply -->
							
						</div> <!-- .comment-meta -->
						
						<div class="text">
							<div itemprop="commentText" class="comment-text"><p>Thanks for your comment.<br />
According to the state&#8217;s website (<a href="https://www.tn.gov/revenue/taxes/sales-and-use-tax.html" rel="nofollow ugc">https://www.tn.gov/revenue/taxes/sales-and-use-tax.html</a>) and the bill summary, the general sales tax for the state is 7%. As I understand it, there are different rates throughout the state due to local sales taxes.</p>
</div>
						
													
						</div>
					
					</div> <!-- .comment-content -->
		
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
			</div>
		

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/13/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.taxgirl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<div class="reply-field cf">
				<textarea name="comment" id="comment" cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea>
			</div>
	
			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
				</label>
			</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ba162072d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->
		</div>		
</article> <!-- .the-post -->	
			
		</div>
		
			<aside class="col-4 sidebar" data-sticky="1">
		
		<div class="inner theiaStickySidebar">
		
					<ul>
				<li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Because paying taxes is painful...
	but reading about them shouldn't be.</div></li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>Newsletter</span></h5><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://taxgirl.us16.list-manage.com/subscribe/post?u=5ed7bc21160e2b364f40f7731&amp;id=e3a0aa20e0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5ed7bc21160e2b364f40f7731_e3a0aa20e0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div></li>
<li id="search-2" class="widget widget_search"><h5 class="widget-title"><span>Looking For Something?</span></h5>
	
	<form method="get" class="search-form" action="https://www.taxgirl.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Type and hit enter..." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>

</li>
<li id="categories-2" class="widget widget_categories"><h5 class="widget-title"><span>Categories</span></h5><form action="https://www.taxgirl.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">ask the taxgirl</option>
	<option class="level-0" value="3">careers</option>
	<option class="level-0" value="4">charitable organizations</option>
	<option class="level-0" value="5">collections</option>
	<option class="level-0" value="6">contests and events</option>
	<option class="level-0" value="7">corporate</option>
	<option class="level-0" value="8">cryptocurrency</option>
	<option class="level-0" value="9">education</option>
	<option class="level-0" value="10">environment</option>
	<option class="level-0" value="11">estate &amp; gift</option>
	<option class="level-0" value="12">families &amp; tax</option>
	<option class="level-0" value="13">fix the tax code friday</option>
	<option class="level-0" value="9831">freelancers/independent contractors</option>
	<option class="level-0" value="14">getting to know you tuesday</option>
	<option class="level-0" value="15">government/federal agencies</option>
	<option class="level-0" value="16">healthcare</option>
	<option class="level-0" value="17">history</option>
	<option class="level-0" value="18">ID theft &amp; scams</option>
	<option class="level-0" value="19">individual</option>
	<option class="level-0" value="20">international</option>
	<option class="level-0" value="21">interviews/people</option>
	<option class="level-0" value="22">IRS news/announcements</option>
	<option class="level-0" value="23">just for fun</option>
	<option class="level-0" value="24">law school stuff</option>
	<option class="level-0" value="25">military</option>
	<option class="level-0" value="26">podcast</option>
	<option class="level-0" value="27">politics</option>
	<option class="level-0" value="28">pop culture</option>
	<option class="level-0" value="29">prosecutions, felonies and misdemeanors</option>
	<option class="level-0" value="30">refund</option>
	<option class="level-0" value="31">retirement &amp; pension</option>
	<option class="level-0" value="32">sales tax</option>
	<option class="level-0" value="33">SCOTUS</option>
	<option class="level-0" value="34">site info</option>
	<option class="level-0" value="35">small or home-based business</option>
	<option class="level-0" value="36">sports &amp; tax</option>
	<option class="level-0" value="37">state &amp; local</option>
	<option class="level-0" value="38">tax forms</option>
	<option class="level-0" value="39">tax policy</option>
	<option class="level-0" value="40">tax professionals</option>
	<option class="level-0" value="41">tax stats</option>
	<option class="level-0" value="43">taxes from a to z</option>
	<option class="level-0" value="44">taxes of the rich and (in)famous</option>
	<option class="level-0" value="45">technology</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>
<li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="amzn-assoc-ad-f2516428-c65e-4e1e-b7f6-3633d9994995"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f2516428-c65e-4e1e-b7f6-3633d9994995"></script></div></li>
			</ul>
				
		</div>

	</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer dark bold">
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
												<li>
								<a href="https://www.facebook.com/taxgirl" class="social-link" target="_blank" title="Facebook">
									<i class="fa fa-facebook"></i>
									<span class="label">Facebook</span>
								</a>
							</li>
						
												<li>
								<a href="https://twitter.com/taxgirl" class="social-link" target="_blank" title="Twitter">
									<i class="fa fa-twitter"></i>
									<span class="label">Twitter</span>
								</a>
							</li>
						
												<li>
								<a href="https://www.instagram.com/therealtaxgirl" class="social-link" target="_blank" title="Instagram">
									<i class="fa fa-instagram"></i>
									<span class="label">Instagram</span>
								</a>
							</li>
						
												<li>
								<a href="https://www.pinterest.com/taxgirl" class="social-link" target="_blank" title="Pinterest">
									<i class="fa fa-pinterest-p"></i>
									<span class="label">Pinterest</span>
								</a>
							</li>
						
												<li>
								<a href="https://www.youtube.com/taxgirl" class="social-link" target="_blank" title="YouTube">
									<i class="fa fa-youtube"></i>
									<span class="label">YouTube</span>
								</a>
							</li>
						
												<li>
								<a href="https://taxgirl.tumblr.com/" class="social-link" target="_blank" title="Tumblr">
									<i class="fa fa-tumblr"></i>
									<span class="label">Tumblr</span>
								</a>
							</li>
						
												<li>
								<a href="https://www.linkedin.com/in/taxgirl" class="social-link" target="_blank" title="LinkedIn">
									<i class="fa fa-linkedin"></i>
									<span class="label">LinkedIn</span>
								</a>
							</li>
						
							
				</ul>

			
				
				
				<p class="copyright">© 2005-2020 Kelly Phillips Erb. All Rights Reserved.				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->


<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
	
		<ul id="menu-top-level-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39558"><a href="https://www.taxgirl.com/about-taxgirl/">About Me</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39559"><a href="https://www.taxgirl.com/about-taxgirl/find-me/">Contact Me</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://www.taxgirl.com/hire-me/">Book Me</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://www.taxgirl.com/inform-me/">Tell Me (Tips &#038; Ideas)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39557"><a href="https://www.taxgirl.com/ask-the-taxgirl/">Ask Me</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39552"><a href="https://www.taxgirl.com/taxgirl-merch/">Buy Me (Merch)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39554"><a href="https://www.taxgirl.com/blog-notes/privacy/">Site Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39556"><a href="https://www.taxgirl.com/official-comment-policy/">My Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39555"><a href="https://www.taxgirl.com/blog-notes/ask-the-taxgirl-notice-and-disclaimer/">My Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39553"><a href="https://www.taxgirl.com/blog-notes/">About Your Privacy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://www.taxgirl.com/important-message-about-spam/">Spam Sucks</a></li>
</ul>
</li>
</ul>
	</div>


<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),n={childList:!0,subtree:!0},a=document.getElementsByTagName("body")[0];t.observe(a,n)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function n(e){d.push(e)}function a(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function o(){var t;for(t in d)d.hasOwnProperty(t)&&r(d[t])&&(e(d[t]),a(d[t]))}function r(e){var n=e.getBoundingClientRect(),a=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return n.top-t.offset<a&&n.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",o)}),{observe:n,unobserve:a}},WPO_LazyLoad=function(){function e(e){if(!c(e,u.loaded_class)){d(e,u.loaded_class),i.unobserve(e),s(e,u.observe_class);var n,a=e.tagName;if("picture"==a.toLowerCase())for(n in e.childNodes)e.childNodes.hasOwnProperty(n)&&t(e.childNodes[n]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset"))}}function n(t){var n;for(n in t)t.hasOwnProperty(n)&&t[n].isIntersecting&&e(t[n].target)}function a(e){s(e,u.select_class),c(e,u.observe_class)||(d(e,u.observe_class),i.observe(e))}function o(e){var t,n=e||Array.prototype.slice.call(u.container.getElementsByClassName(u.select_class));for(t in n)n.hasOwnProperty(t)&&(c(n[t],u.select_class)?a(n[t]):n[t].childNodes&&n[t].childNodes.length&&o(n[t].childNodes))}function r(e,t,n){n=n||200,f[e]=f[e]?f[e]+1:1,setTimeout(function(){var a=(new Date).getTime(),o=v[e]||0;f[e]--,(0===f[e]||o+n<a)&&(v[e]=a,t())},n)}function d(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function s(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(n," ")}function c(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return n.test(e.className)}var i,l="undefined"!=typeof IntersectionObserver,u={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};i=l?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var f={},v={};return{update:o,deferred_call:r}}();</script><script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/jquery.mfp-lightbox.js?ver=6.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/2020\/02\/13\/lawmakers-worry-that-women-will-buy-too-many-sanitary-products-if-tax-exempt\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/bunyad-theme.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/jquery.slick.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/jarallax.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-content/themes/cheerup/js/jquery.sticky-sidebar.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.taxgirl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.taxgirl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 18 Feb 2020 13:37:54 GMT -->
